<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-US"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-US"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->

<head>
	<script src="https://tags.crwdcntrl.net/c/7525/cc_af.js"></script>
	<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>
	<script src="https://code.jquery.com/jquery-2.1.4.min.js"></script>

 <meta property="fb:pages" content="99686866948" />
 <meta charset="UTF-8" />

	<meta name="viewport" content="initial-scale=1.0" />
		<a hreflang="en"></a>
	<link rel="pingback" href="https://www.flyfm.com.my/xmlrpc.php" />
	<title>Cellfish | Fly FM</title>

<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[693,723] -->
<link rel="author" href="https://plus.google.com/+flyfm" />
<meta name="description" itemprop="description" content="What does Cellfish means?" />

<meta name="keywords" itemprop="keywords" content="flyfm,radio,jern,hafiz,hatim,cowbear,flyfm958,fly,fm,malaysia,english,ben &amp; hafiz,fresh,mrs boopathy &amp; pak jamil" />

<link rel="canonical" href="https://www.flyfm.com.my/cellfish/" />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6223629-2']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Fly FM &raquo; Feed" href="https://www.flyfm.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly FM &raquo; Comments Feed" href="https://www.flyfm.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly FM &raquo; Cellfish Comments Feed" href="https://www.flyfm.com.my/cellfish/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.flyfm.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.flyfm.com.my/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.flyfm.com.my/wp-content/plugins/social-media-widget/social_widget.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-top-css-css'  href='https://www.flyfm.com.my/wp-content/plugins/scroll-top/assets/css/scroll-top.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Montserrat-google-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700&#038;subset=latin&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/css/superfish.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/component.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-responsive.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-custom.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://www.flyfm.com.my/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20150204' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.flyfm.com.my/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.4.7' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style>
<link rel='stylesheet' id='__dyntype__-css'  href='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/scripts/embdyn.min.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mixcloud-embed-css'  href='https://www.flyfm.com.my/wp-content/plugins/mixcloud-embed/mixcloud-embed.css?ver=4.4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.flyfm.com.my\/wp-admin\/admin-ajax.php","security":"cb9b93f4d0","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.flyfm.com.my\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/scripts/embdyn.min.js?ver=4.4.7'></script>
<link rel='https://api.w.org/' href='https://www.flyfm.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flyfm.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flyfm.com.my/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Colleague Fantasizing' href='https://www.flyfm.com.my/colleague-fantasizing/' />
<link rel='next' title='Brat Party' href='https://www.flyfm.com.my/brat-party/' />
<meta name="generator" content="WordPress 4.4.7" />
<link rel='shortlink' href='https://www.flyfm.com.my/?p=6913' />
<link rel="alternate" type="application/json+oembed" href="https://www.flyfm.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flyfm.com.my%2Fcellfish%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flyfm.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flyfm.com.my%2Fcellfish%2F&#038;format=xml" />
			<meta property="fb:pages" content="99686866948" />
			<!-- Scroll Top -->
<style id="scrolltop-custom-style">
		#scrollUp{border-radius:3px;-webkit-border-radius:3px;-moz-border-radius:3px;font-size:25px;opacity:0.8;filter:alpha(opacity=80);bottom:20px;right:20px;color:#ffffff;background:#000000; visibility: hidden;}
		#scrollUp:hover{opacity:1;filter:alpha(opacity=100);}
		@media (min-width: 600px) { #scrollUp { visibility: visible; } }
		#scrollUp {
padding: 0px 10px;
}
		</style>
<!-- End Scroll Top - https://wordpress.org/plugins/scroll-top/ -->
<link rel="shortcut icon" href="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2015/10/09071429/fly_icon.png" type="image/x-icon" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6223629-2', 'auto');
  ga('send', 'pageview');
</script>

<script>
function cs_udm(obj) {
    var csMandData = {
        "url":"//b.scorecardresearch.com/b?",
        "ns_site":"flyfm",
        "c1":"2",
        "c2":"6034955",
        "microsite":"flyfm",
        "provider":"flyfm",
        "show_genre":"show",
        "co":"mediaprima"
    }

    var e=csMandData["url"], name;

    // append csMandData Object with Optional CS Data pass via 'obj'
    for (var attrname in obj) {
        csMandData[attrname] = obj[attrname];
    }

    name = csMandData["ns_site"];

    ["provider","type","microsite","segment"].forEach(function(entry) {
        if (csMandData.hasOwnProperty(entry) && csMandData[entry] != undefined)
            name += ":" + csMandData[entry];

    });

    if (name.length > 0)
        csMandData["name"] = name;

    var counter=1;
    for (var key in csMandData)
        if (csMandData.hasOwnProperty(key)){
            if (counter>1)
                e += "&"
            if (key != "url" && csMandData[key] != undefined){
                e += key + "=" + csMandData[key].toLowerCase();
                counter++;
            }
        }

    var t = "comScore=",
        n = document,
        r = n.cookie,
        i = "",
        s = "indexOf",
        o = "substring",
        u = "length",
        a = 2048,
        f, l = "&ns_",
        c = "&",
        h, p, d, v, m = window,
        g = m.encodeURIComponent || escape;

    if (r[s](t) + 1)

    for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
    e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
};

</script>
<script>
var dataLayer = dataLayer || [];
</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<script type='text/javascript'>
			  (function() {
			    var useSSL = 'https:' == document.location.protocol;
			    var src = (useSSL ? 'https:' : 'http:') +
			        '//www.googletagservices.com/tag/js/gpt.js';
			    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			  })();
			</script>
<script type='text/javascript'>
						if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }

						  googletag.cmd.push(function() {
						    googletag.defineSlot('/16287415/fly_lb', [728, 90], 'div-gpt-ad-1444354603753-0').addService(googletag.pubads());
							googletag.defineSlot('/16287415/fly_lb_b', [728, 90], 'div-gpt-ad-1458704739802-0').addService(googletag.pubads());
						    googletag.defineSlot('/16287415/fly_lb_c', [728, 90], 'div-gpt-ad-1458704739802-1').addService(googletag.pubads());
						    googletag.defineSlot('/16287415/fly_mrec', [300, 250], 'div-gpt-ad-1444354659652-0').addService(googletag.pubads());
							googletag.defineSlot('/16287415/fly_mrec_b', [300, 250], 'div-gpt-ad-1444354793201-0').addService(googletag.pubads());
							googletag.defineSlot('/16287415/fly_mrec_c', [300, 250], 'div-gpt-ad-1466484203088-0').addService(googletag.pubads());

						googletag.pubads().setTargeting("lotauds", lotaudsList);

						    googletag.pubads().enableSingleRequest();
						    googletag.pubads().collapseEmptyDivs();
						    googletag.pubads().enableSyncRendering();
						    googletag.enableServices();
						  });
						</script>		
					<script>
						var dataLayer = dataLayer || [];
					</script>
						<!-- here. same as google tag manager....  -->
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PGB36WK');</script>
		<!-- End Google Tag Manager -->
</head>

<body class="single single-post postid-6913 single-format-standard wpb-js-composer js-comp-ver-4.9.1 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGB36WK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wptime-plugin-preloader"></div>
<div class="body-wrapper  style-header-1 float-menu float-sidebar" data-home="https://www.flyfm.com.my" >
	
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">

				<div class="top-navigation-left">
					<!--<div class="top-navigation-left-text">
						<div class="social-icon">
<a href="http://fb.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/+flyfm" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>-->
					<div class="top-social-wrapper">
						<div class="social-icon">
<a href="http://fb.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/+flyfm" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>
				</div>
				<div class="top-navigation-right">
					<!--<div class="top-social-wrapper">
						<div class="social-icon">
<a href="http://fb.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/+flyfm" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>-->
					<div class="musicbox-header musicbox-slidein musicbox-collapse">
		                <!--<a onclick="MM_openBrWindow('https://www.flyfm.com.my/login/?via=streaming#login','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Listen Online</a>-->
		                <!--<a onclick="MM_openBrWindow('https://player.listenlive.co/31601/','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body">-->
		                <a href="https://laylio.radioactive.sg/mediaprima-flyfm" onclick="window.open(this.href, 'Mediaprima', 'width=800,height=650,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body">
		                	<i class="fa fa-play-circle-o"></i> Listen Online
		                </a>
		                <!--<a onclick="MM_openBrWindow('https://player.listenlive.co/32611','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Now Playing</a>
		                <a onclick="MM_openBrWindow('https://player.listenlive.co/32611','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Now Playing</a>
		                -->
		            </div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
	
		<header class="gdlr-header-wrapper normal-header"  >
	<script>$(document).ready(function(){$("#div-gpt-ad-1444354603753-0").css("display", "inherit");});</script><script>$(document).ready(function(){$("div.gdlr-logo img").css("display", "inherit");});</script><script>$(document).ready(function(){$("#div-gpt-ad-1466484203088-0").css("display", "inherit");});</script>		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://www.flyfm.com.my" >
						<img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2015/10/06082351/logoFlyFM_2014wp_top211.png" alt="" width="180" height="115" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main-menu" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-15582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15582"><a href="http://www.flyfm.com.my">Home</a></li>
<li id="menu-item-18550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18550"><a href="http://www.flyfm.com.my/shows/hafizguibo">Hafiz &#038; Guibo</a></li>
<li id="menu-item-15426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15426"><a href="#">Shows</a>
<ul class="dl-submenu">
	<li id="menu-item-15440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15440"><a href="#">Monday-Friday</a>
	<ul class="dl-submenu">
		<li id="menu-item-23346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23346"><a href="https://www.flyfm.com.my/shows/hafizguibo/">Fly FM&#8217;s Hafiz &#038; Guibo</a></li>
		<li id="menu-item-15536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15536"><a href="https://www.flyfm.com.my/shows/maggy/">10-2 with Maggy</a></li>
		<li id="menu-item-15537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15537"><a href="https://www.flyfm.com.my/shows/zher/">4-8 with Zher</a></li>
		<li id="menu-item-22491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22491"><a href="http://origin-www.flyfm.com.my/shows/ivan/">8-11 with Ivan</a></li>
	</ul>
</li>
	<li id="menu-item-23561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23561"><a href="#">Saturday</a>
	<ul class="dl-submenu">
		<li id="menu-item-23563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23563"><a href="https://www.flyfm.com.my/fly-five-o/">Fly Five-O</a></li>
	</ul>
</li>
	<li id="menu-item-23560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23560"><a href="#">Sunday</a>
	<ul class="dl-submenu">
		<li id="menu-item-15539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15539"><a href="https://www.flyfm.com.my/fly-five-o/">Fly Five-O</a></li>
	</ul>
</li>
	<li id="menu-item-15427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15427"><a href="#">Peeps</a>
	<ul class="dl-submenu">
		<li id="menu-item-15428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15428"><a href="http://www.facebook.com/cowbear22">Hafiz</a></li>
		<li id="menu-item-15431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15431"><a href="http://www.facebook.com/guibofly">Guibo</a></li>
		<li id="menu-item-15433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15433"><a href="http://www.facebook.com/magdelinewangofficialpage">Maggy</a></li>
		<li id="menu-item-15429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15429"><a href="https://www.facebook.com/Fly-FM-Zher-164817733532209/?fref=ts">Zher</a></li>
		<li id="menu-item-15430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15430"><a href="http://www.facebook.com/flyfmivan">Ivan</a></li>
		<li id="menu-item-15575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15575"><a href="https://www.flyfm.com.my/flyfmtroopers/">Fly FM Honda Jazz Troopers</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15280"><a href="#">Entertainment</a>
<ul class="dl-submenu">
	<li id="menu-item-15281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15281"><a href="#">Buzzcentral</a>
	<ul class="dl-submenu">
		<li id="menu-item-15541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15541"><a href="https://www.flyfm.com.my/category/flyshareit/">#FlyShareIt</a></li>
	</ul>
</li>
	<li id="menu-item-15287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15287"><a href="#">Music</a>
	<ul class="dl-submenu">
		<li id="menu-item-15566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15566"><a href="https://www.flyfm.com.my/category/fly-fm-stripped-2016/">Videos</a></li>
		<li id="menu-item-15559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15559"><a href="https://www.flyfm.com.my/category/fly_review_2016/">Fly Review</a></li>
		<li id="menu-item-15291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15291"><a href="http://www.flyfm.com.my/music-jury-2/">Fly Jury</a></li>
	</ul>
</li>
	<li id="menu-item-15292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15292"><a href="#">Media</a>
	<ul class="dl-submenu">
		<li id="menu-item-15293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15293"><a href="#">Fly Social</a>
		<ul class="dl-submenu">
			<li id="menu-item-15294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15294"><a href="http://www.facebook.com/flyfm">Facebook</a></li>
			<li id="menu-item-15295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15295"><a href="http://www.twitter.com/flyfm958">Twitter</a></li>
			<li id="menu-item-15296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15296"><a href="http://www.instagram.com/flyfm958">Instagram</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-16758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16758"><a href="#">Contests</a>
	<ul class="dl-submenu">
		<li id="menu-item-15579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15579"><a href="https://www.flyfm.com.my/category/winners_2016/">Winners</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15279"><a href="https://www.flyfm.com.my/school-uni/">School &#038; Uni</a></li>
<li id="menu-item-15510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15510"><a href="#">More</a>
<ul class="dl-submenu">
	<li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19491"><a href="http://www.flyfm.com.my/fly-fm-app-download/">Fly FM App</a></li>
	<li id="menu-item-19110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19110"><a href="https://www.flyfm.com.my/infoboard/">Infoboard</a></li>
	<li id="menu-item-15557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15557"><a href="https://www.flyfm.com.my/info/frequencies/">Frequencies</a></li>
	<li id="menu-item-15509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15509"><a href="http://www.flyfm.com.my/personal-data-protection-notice/">Personal Data Protection Notice</a></li>
	<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558"><a href="https://www.flyfm.com.my/info/terms-and-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-19579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19579"><a href="https://www.flyfm.com.my/join-us/">Join Us</a></li>
</ul>
</li>
<li id="menu-item-19971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19971"><a>SPOTIFY</a>
<ul class="dl-submenu">
	<li id="menu-item-19977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19977"><a href="https://open.spotify.com/user/flyfm958/playlist/26JxWgbXt0HiL60UI1OCMg">Fly FM Throwback Car Jams</a></li>
	<li id="menu-item-19979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19979"><a href="https://open.spotify.com/user/flyfm958/playlist/24VOGsFmuCAU9Q9EwhtDLX">Fly FM #MOVEWITHMAGGY</a></li>
	<li id="menu-item-19978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19978"><a href="https://open.spotify.com/user/flyfm958/playlist/7L3Ug0u8SCtXqiSKbaF2z6">Fly FM Hit List</a></li>
	<li id="menu-item-19980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19980"><a href="https://open.spotify.com/user/flyfm958/playlist/3QkJldo2vnfpABmXfiVXz0">Fly FM Fast Forward</a></li>
	<li id="menu-item-19981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19981"><a href="https://open.spotify.com/user/flyfm958/playlist/6i37KK7HYL9n2qCMC4N7XX">Fly FM Dance Nation</a></li>
	<li id="menu-item-23436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23436"><a href="https://open.spotify.com/user/flyfm958/playlist/0MHz5jWab1mStw0mn87I6k">Fly FM #FlyEpic2016</a></li>
</ul>
</li>
<li id="menu-item-23204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23204"><a href="https://www.flyfm.com.my/flyfmcares/">#FlyFMCares</a></li>
</ul></div>				</div>
				<div id="gdlr-logo-right-banner" class="gdlr-logo-right-banner"><!-- /16287415/fly_lb -->
<div id='div-gpt-ad-1444354603753-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444354603753-0'); });
</script>
</div></div>				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><a href="https://www.flyfm.com.my" class="logo-top" style="position:absolute; left:30px; top:10px;"><img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2016/01/12080849/logo_150x85.png"></a><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-left" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-menu-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15582menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15582 gdlr-normal-menu"><a href="http://www.flyfm.com.my">Home</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18550menu-item menu-item-type-custom menu-item-object-custom menu-item-18550 gdlr-normal-menu"><a href="http://www.flyfm.com.my/shows/hafizguibo">Hafiz &#038; Guibo</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15426menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15426 gdlr-mega-menu"><a href="#" class="sf-with-ul-pre">Shows</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15440" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Monday-Friday</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23346"><a href="https://www.flyfm.com.my/shows/hafizguibo/">Fly FM&#8217;s Hafiz &#038; Guibo</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15536"><a href="https://www.flyfm.com.my/shows/maggy/">10-2 with Maggy</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15537"><a href="https://www.flyfm.com.my/shows/zher/">4-8 with Zher</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22491"><a href="http://origin-www.flyfm.com.my/shows/ivan/">8-11 with Ivan</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23561" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Saturday</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23563"><a href="https://www.flyfm.com.my/fly-five-o/">Fly Five-O</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23560" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Sunday</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15539"><a href="https://www.flyfm.com.my/fly-five-o/">Fly Five-O</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15427" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Peeps</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15428"><a href="http://www.facebook.com/cowbear22">Hafiz</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15431"><a href="http://www.facebook.com/guibofly">Guibo</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15433"><a href="http://www.facebook.com/magdelinewangofficialpage">Maggy</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15429"><a href="https://www.facebook.com/Fly-FM-Zher-164817733532209/?fref=ts">Zher</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15430"><a href="http://www.facebook.com/flyfmivan">Ivan</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15575"><a href="https://www.flyfm.com.my/flyfmtroopers/">Fly FM Honda Jazz Troopers</a></li>
	</ul>
</li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15280menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15280 gdlr-mega-menu"><a href="#" class="sf-with-ul-pre">Entertainment</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15281" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Buzzcentral</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15541"><a href="https://www.flyfm.com.my/category/flyshareit/">#FlyShareIt</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15287" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Music</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15566"><a href="https://www.flyfm.com.my/category/fly-fm-stripped-2016/">Videos</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15559"><a href="https://www.flyfm.com.my/category/fly_review_2016/">Fly Review</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15291"><a href="http://www.flyfm.com.my/music-jury-2/">Fly Jury</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15292" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Media</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15293"><a href="#" class="sf-with-ul-pre">Fly Social</a>
		<ul class="sub-menu">
			<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15294"><a href="http://www.facebook.com/flyfm">Facebook</a></li>
			<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15295"><a href="http://www.twitter.com/flyfm958">Twitter</a></li>
			<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15296"><a href="http://www.instagram.com/flyfm958">Instagram</a></li>
		</ul>
</li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16758" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Contests</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15579"><a href="https://www.flyfm.com.my/category/winners_2016/">Winners</a></li>
	</ul>
</li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15279menu-item menu-item-type-post_type menu-item-object-page menu-item-15279 gdlr-normal-menu"><a href="https://www.flyfm.com.my/school-uni/">School &#038; Uni</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15510menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15510 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">More</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19491"><a href="http://www.flyfm.com.my/fly-fm-app-download/">Fly FM App</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19110"><a href="https://www.flyfm.com.my/infoboard/">Infoboard</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15557"><a href="https://www.flyfm.com.my/info/frequencies/">Frequencies</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15509"><a href="http://www.flyfm.com.my/personal-data-protection-notice/">Personal Data Protection Notice</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558"><a href="https://www.flyfm.com.my/info/terms-and-conditions/">Terms and Conditions</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19579"><a href="https://www.flyfm.com.my/join-us/">Join Us</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19971menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19971 gdlr-normal-menu"><a class="sf-with-ul-pre">SPOTIFY</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19977"><a href="https://open.spotify.com/user/flyfm958/playlist/26JxWgbXt0HiL60UI1OCMg">Fly FM Throwback Car Jams</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19979"><a href="https://open.spotify.com/user/flyfm958/playlist/24VOGsFmuCAU9Q9EwhtDLX">Fly FM #MOVEWITHMAGGY</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19978"><a href="https://open.spotify.com/user/flyfm958/playlist/7L3Ug0u8SCtXqiSKbaF2z6">Fly FM Hit List</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19980"><a href="https://open.spotify.com/user/flyfm958/playlist/3QkJldo2vnfpABmXfiVXz0">Fly FM Fast Forward</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19981"><a href="https://open.spotify.com/user/flyfm958/playlist/6i37KK7HYL9n2qCMC4N7XX">Fly FM Dance Nation</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23436"><a href="https://open.spotify.com/user/flyfm958/playlist/0MHz5jWab1mStw0mn87I6k">Fly FM #FlyEpic2016</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23204menu-item menu-item-type-post_type menu-item-object-page menu-item-23204 gdlr-normal-menu"><a href="https://www.flyfm.com.my/flyfmcares/">#FlyFMCares</a></li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="musicbox musicbox-slidein musicbox-collapse">
	<a onclick="MM_openBrWindow('https://www.flyfm.com.my/login/?via=streaming#login','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Listen Online</a>
</div>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://www.flyfm.com.my/">
				<div class="search-text">
			<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
	
	<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="https://www.flyfm.com.my">Home</a> <span class="gdlr-separator">></span> <a href="https://www.flyfm.com.my/category/media/">Media</a> <span class="gdlr-separator">></span> <a href="https://www.flyfm.com.my/category/media/audio/">audio</a> <span class="gdlr-separator">></span> <span class="current">Cellfish</span></div></div>		
		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">Cellfish</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.flyfm.com.my/2015/06/18/">18 Jun 2015</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="https://www.flyfm.com.my/author/jane/" title="Posts by Wooi Sue Jane" rel="author">Wooi Sue Jane</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.flyfm.com.my/cellfish/#comments">1 Comment</a></div><div class="clear"></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="https://www.flyfm.com.my/category/media/audio/" rel="tag">audio</a><span class="sep">,</span> <a href="https://www.flyfm.com.my/category/media/" rel="tag">Media</a><span class="sep">,</span> <a href="https://www.flyfm.com.my/category/media/audio/podcasts/" rel="tag">podcasts</a></div><div class="clear"></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper">
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-6913" class="post-6913 post type-post status-publish format-standard has-post-thumbnail hentry category-audio category-media category-podcasts tag-ben-hafiz tag-flyfm958 tag-fresh tag-mrs-boopathy-pak-jamil">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2015/06/08113759/CELLF.jpg" data-rel="fancybox" ><img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2015/06/08113759/CELLF.jpg" alt="" width="500" height="500" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/210820615&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>

		</div>
	</div>
</div></div></div></div>
</div>
			<div class="gdlr-social-share">
<span class="social-share-title"><i class="icon-share-o fa fa-share-alt"></i>Share</span>

	<a href="http://www.facebook.com/share.php?u=https://www.flyfm.com.my/cellfish/" target="_blank">
		<img src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/social-share/facebook.png" alt="facebook-share" width="32" height="32" />
	</a>

	<a href="https://plus.google.com/share?url=https://www.flyfm.com.my/cellfish/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;">
		<img src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/social-share/google-plus.png" alt="google-share" width="32" height="32" />
	</a>






	<a href="http://twitter.com/home?status=Cellfish - https://www.flyfm.com.my/cellfish/" target="_blank">
		<img src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/social-share/twitter.png" alt="twitter-share" width="32" height="32" />
	</a>
<div class="clear"></div>
</div>
						
			<div class="gdlr-single-blog-tag">
				<div class="blog-info blog-tag"><i class="fa fa-tags"></i><a href="https://www.flyfm.com.my/tag/ben-hafiz/" rel="tag">ben &amp; hafiz</a><span class="sep">,</span> <a href="https://www.flyfm.com.my/tag/flyfm958/" rel="tag">flyfm958</a><span class="sep">,</span> <a href="https://www.flyfm.com.my/tag/fresh/" rel="tag">fresh</a><span class="sep">,</span> <a href="https://www.flyfm.com.my/tag/mrs-boopathy-pak-jamil/" rel="tag">Mrs Boopathy &amp; Pak Jamil</a></div><div class="clear"></div>			</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://www.flyfm.com.my/colleague-fantasizing/" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Previous Post</span><div class="single-nav-title">Colleague Fantasizing</div></a></div>							<div class="next-nav"><a href="https://www.flyfm.com.my/brat-party/" rel="next"><span class="single-nav-text" >Next Post</span><i class="icon-long-arrow-right fa fa-long-arrow-right"></i><div class="single-nav-title">Brat Party</div></a></div>							<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
						<div class="gdlr-related-post-wrapper"><span class="related-post-header">You may also like</span><div class="clear"></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.flyfm.com.my/life-hacks-with-everyday-beauty-products/" ><img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2016/12/04232755/coverrrr-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.flyfm.com.my/life-hacks-with-everyday-beauty-products/" >Life Hacks with Everyday Beauty Products</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.flyfm.com.my/martin-garrix-seven-songs-in-seven-days/" ><img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2016/10/19154855/martin-cover-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.flyfm.com.my/martin-garrix-seven-songs-in-seven-days/" >Martin Garrix &#8211; Seven Songs in Seven Days</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.flyfm.com.my/trailer-alert-the-latest-assassins-creed-movie-trailer/" ><img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2016/10/19151243/ac-cover-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.flyfm.com.my/trailer-alert-the-latest-assassins-creed-movie-trailer/" >Trailer Alert: The LATEST Assassin&#8217;s Creed Movie Trailer</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.flyfm.com.my/trailer-alert-boss-baby/" ><img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2016/10/18161543/boss-baby-cover-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.flyfm.com.my/trailer-alert-boss-baby/" >Trailer Alert: Boss Baby</a></div><div class="clear"></div></div></div><div class="clear"></div><div class="clear"></div></div>	
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >About Post Author</div>
							<div class="post-author-avartar"></div>
							<div class="post-author-content">
							<div class="post-author"><a href="https://www.flyfm.com.my/author/jane/" title="Posts by Wooi Sue Jane" rel="author">Wooi Sue Jane</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">
	<h3 class="comments-title">
		1 Response	</h3>

	<ol class="commentlist">
			
<li class="trackback even thread-even depth-1" id="comment-5150">
	<p>Pingback : <a href='http://hamptonbayfanandlightings.com/' rel='external nofollow' class='url'>hampton bay gazebo</a> </p>
</li><!-- #comment-## -->
	</ol><!-- .commentlist -->

	

</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="text-36" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget">Copyright © 2014 Fly FM<br>
<br>Media Prima Radio Networks, PH, North Wing, Sri Pentas, Persiaran Bandar Utama, 47800 Petaling Jaya, Selangor Darul Ehsan, Malaysia<br>
<br>Tel: +603 7724 1144 (studio) | Tel: +603 7710 5022 (office) | Fax: +603 7710 7098<br> 
<br>Terms & Conditions | Your data privacy is important and we are compliant to the PDPA 2010. 
<br>To view Media Prima Berhad’s Personal Data Protection Notice, please <a href="http://www.mediaprima.com.my/?page_id=1275">click here.</a><br>
<br>Operation Hours:<br>
Monday-Friday, 9 AM – 6 PM</div>
		</div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="text-36" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget">Copyright © 2014 Fly FM<br>
<br>Media Prima Radio Networks, PH, North Wing, Sri Pentas, Persiaran Bandar Utama, 47800 Petaling Jaya, Selangor Darul Ehsan, Malaysia<br>
<br>Tel: +603 7724 1144 (studio) | Tel: +603 7710 5022 (office) | Fax: +603 7710 7098<br> 
<br>Terms & Conditions | Your data privacy is important and we are compliant to the PDPA 2010. 
<br>To view Media Prima Berhad’s Personal Data Protection Notice, please <a href="http://www.mediaprima.com.my/?page_id=1275">click here.</a><br>
<br>Operation Hours:<br>
Monday-Friday, 9 AM – 6 PM</div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="text-38" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Tweet</h3><div class="clear"></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/FlyFM958" data-widget-id="686462807433347073">Tweets by @FlyFM958</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="text-67" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Follow Us</h3><div class="clear"></div>			<div class="textwidget"><div class="socialmedia-buttons smw_center">
	<a href="https://fb.flyfm.com.my" rel="nofollow" target="_blank">
		<img width="32" height="32" src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.hotfm.com.my/hotfm-dev/wp-content/uploads/2016/04/01162853/facebook.png" alt="Follow Fly FM at Facebook" title="Follow Fly FM at Facebook" style="opacity: 1; -moz-opacity: 1;" class="combo">
	</a>
	<a href="https://twitter.flyfm.com.my" rel="nofollow" target="_blank">
		<img width="32" height="32" src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.hotfm.com.my/hotfm-dev/wp-content/uploads/2016/04/01162850/twitter.png" alt="Follow Fly FM at Twitter" title="Follow Fly FM at Twitter" style="opacity: 1; -moz-opacity: 1;" class="combo">
	</a>
	<a href="https://instagram.flyfm.com.my" rel="nofollow" target="_blank">
		<img width="32" height="32" src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.hotfm.com.my/hotfm-dev/wp-content/uploads/2016/04/01162848/instagram.png" alt="Follow Fly FM at Instagram" title="Follow Fly FM at Instagram" style="opacity: 1; -moz-opacity: 1;" class="combo">
	</a>
	<a href="https://youtube.flyfm.com.my" rel="nofollow" target="_blank">
		<img width="32" height="32" src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.hotfm.com.my/hotfm-dev/wp-content/uploads/2016/04/01162847/youtube.png" alt="Follow Fly FM at YouTube" title="Follow Fly FM at YouTube" style="opacity: 1; -moz-opacity: 1;" class="combo">
	</a>
	<a href="https://open.spotify.com/user/flyfm958" rel="publisher" target="_blank">
		<img width="32" height="32" src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.hotfm.com.my/hotfm-dev/wp-content/uploads/2016/04/01162856/spotify.png" alt="Listen to Spotify" title="Listen toSpotify" style="opacity: 1; -moz-opacity: 1;" class="combo">
	</a>
</div></div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					Powered By Fly FM				</div>
				<div class="copyright-right">
					Copyright © 2016 All Right Reserved				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
		<script type="text/javascript">
var ppimg = new Image();
ppimg.src = '';

var ppo = new Object();
ppo.ad_url = escape('');
ppo.small_path = 'https://www.flyfm.com.my/wp-content/plugins/page-peel/pp_sm.swf';
ppo.small_image = escape('');
ppo.big_path = 'https://www.flyfm.com.my/wp-content/plugins/page-peel/pp_big.swf';
ppo.big_image = escape('');

ppo.small_width = '100';
ppo.small_height = '100';
ppo.small_params = 'ico=' + ppo.small_image;
ppo.big_width = '650';
ppo.big_height = '650';
ppo.big_params = 'big=' + ppo.big_image + '&ad_url=' + ppo.ad_url;
function sizeup987(){
	document.getElementById('ppocornerBig').style.top = '0px';
	document.getElementById('ppocornerSmall').style.top = '-1000px';
}
function sizedown987(){
	document.getElementById("ppocornerSmall").style.top = "0px";
	document.getElementById("ppocornerBig").style.top = "-1000px";
}
ppo.putObjects = function () {
document.write('<div id="ppocornerSmall" style="position:absolute;width:'+ ppo.small_width +'px;height:'+ ppo.small_height +'px;z-index:9999999;right:0px;top:0px;">');
document.write('<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"');
document.write('codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0"');
document.write(' id="ppocornerSmallObject" width="'+ppo.small_width+'" height="'+ppo.small_height+'">');
document.write(' <param name="allowScriptAccess" value="always"/> ');
document.write(' <param name="movie" value="'+ ppo.small_path +'?'+ ppo.small_params +'"/>');
document.write(' <param name="wmode" value="transparent" />');
document.write(' <param name="quality" value="high" /> ');
document.write(' <param name="FlashVars" value="'+ppo.small_params+'"/>');
document.write('<embed src="'+ ppo.small_path + '?' + ppo.small_params +'" name="ppocornerSmallObject" wmode="transparent" quality="high" width="'+ ppo.small_width +'" height="'+ ppo.small_height +'" flashvars="'+ ppo.small_params +'" allowscriptaccess="always" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>');
document.write('</object></div>');
document.write('<div id="ppocornerBig" style="position:absolute;width:'+ ppo.big_width +'px;height:'+ ppo.big_height +'px;z-index:9999999;right:0px;top:0px;">');
document.write('<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"');
document.write('codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0"');
document.write(' id="ppocornerBigObject" width="'+ ppo.big_width +'" height="'+ ppo.big_height +'">');
document.write(' <param name="allowScriptAccess" value="always"/> ');
document.write(' <param name="movie" value="'+ ppo.big_path +'?'+ ppo.big_params +'"/>');
document.write(' <param name="wmode" value="transparent"/>');
document.write(' <param name="quality" value="high" /> ');
document.write(' <param name="FlashVars" value="'+ ppo.big_params +'"/>');
document.write('<embed src="'+ ppo.big_path + '?' + ppo.big_params +'" id="ppocornerBigEmbed" name="ppocornerBigObject" wmode="transparent" quality="high" width="'+ ppo.big_width +'" height="'+ ppo.big_height +'" flashvars="'+ ppo.big_params +'" swliveconnect="true" allowscriptaccess="always" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>');
document.write('</object></div>');
setTimeout('document.getElementById("ppocornerBig").style.top = "-1000px";',1000);
}
ppo.putObjects();
</script>
<script type="text/javascript">function MM_openBrWindow(theURL,winName,features) {
  		window.open(theURL,winName,features);
	}


function rmv_floater(){
		jQuery('#main').remove(); 
		jQuery('#close_floater').remove(); 
	}

$( document ).ready(function() {
 $('[srcset]').each(function(idx, el) {
    $(el).attr('not-srcset', $(el).attr('srcset'));
    $(el).removeAttr('srcset');
 });
});

$(document).ready(function(){
	$(".toggle_container").hide();
	/*
	$("h2.expand_heading").toggle(function(){
		$(this).addClass("active"); 
		}, function () {
		$(this).removeClass("active");
	});
	*/
	$("h2.expand_heading").click(function(){
		$(this).next(".toggle_container").slideToggle("slow");
	});
	$(".expand_all").toggle(function(){
		$(this).addClass("expanded"); 
		}, function () {
		$(this).removeClass("expanded");
	});
	$(".expand_all").click(function(){
		$(".toggle_container").slideToggle("slow");
	});
});</script><script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/scroll-top/assets/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.9.1'></script>

		<script id="scrolltop-custom-js">
		jQuery(document).ready(function($){
			$.scrollUp({
				scrollSpeed: 300,
				animation: 'fade',
				scrollText: '<span class="scroll-top"><i class="icon-up-open"></i></span>',
				scrollDistance: 300
			});
		});
		</script>
</body>
</html>