<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-US"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-US"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->

<head>
	<script src="https://tags.crwdcntrl.net/c/7525/cc_af.js"></script>
	<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>
	<script src="https://code.jquery.com/jquery-2.1.4.min.js"></script>

 <meta property="fb:pages" content="99686866948" />
 <meta charset="UTF-8" />

	<meta name="viewport" content="initial-scale=1.0" />
		<a hreflang="en"></a>
	<link rel="pingback" href="https://www.flyfm.com.my/xmlrpc.php" />
	<title>WINNERS: Thank You Daddy | Fly FM</title>

<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[693,739] -->
<link rel="author" href="https://plus.google.com/+flyfm" />
<meta name="description" itemprop="description" content="Congratulations" />

<meta name="keywords" itemprop="keywords" content="winners_2017" />

<link rel="canonical" href="https://www.flyfm.com.my/winners-thank-you-daddy/" />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6223629-2']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fly FM &raquo; Feed" href="https://www.flyfm.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly FM &raquo; Comments Feed" href="https://www.flyfm.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly FM &raquo; WINNERS: Thank You Daddy Comments Feed" href="https://www.flyfm.com.my/winners-thank-you-daddy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flyfm.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.flyfm.com.my/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.flyfm.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.flyfm.com.my/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-top-css-css'  href='https://www.flyfm.com.my/wp-content/plugins/scroll-top/assets/css/scroll-top.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Montserrat-google-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700&#038;subset=latin&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/css/superfish.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/component.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://www.flyfm.com.my/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20150204' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.flyfm.com.my/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style>
<link rel='stylesheet' id='__dyntype__-css'  href='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/scripts/embdyn.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mixcloud-embed-css'  href='https://www.flyfm.com.my/wp-content/plugins/mixcloud-embed/mixcloud-embed.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.flyfm.com.my\/wp-admin\/admin-ajax.php","security":"686ba20824","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.flyfm.com.my\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/scripts/embdyn.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.flyfm.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flyfm.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flyfm.com.my/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='5 Amazing Raya Cookies to Bake This Hari Raya!' href='https://www.flyfm.com.my/5-amazing-raya-cookies-to-bake-this-hari-raya/' />
<link rel='next' title='6 Exciting Things That Will Make You Feel Super-Excited During This Hari Raya' href='https://www.flyfm.com.my/6-exciting-things-that-will-make-you-feel-super-excited-during-this-hari-raya/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.flyfm.com.my/?p=25985' />
<link rel="alternate" type="application/json+oembed" href="https://www.flyfm.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-thank-you-daddy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flyfm.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-thank-you-daddy%2F&#038;format=xml" />
			<meta property="fb:pages" content="99686866948" />
			<!-- Scroll Top -->
<style id="scrolltop-custom-style">
		#scrollUp{border-radius:3px;-webkit-border-radius:3px;-moz-border-radius:3px;font-size:25px;opacity:0.8;filter:alpha(opacity=80);bottom:20px;right:20px;color:#ffffff;background:#000000; visibility: hidden;}
		#scrollUp:hover{opacity:1;filter:alpha(opacity=100);}
		@media (min-width: 600px) { #scrollUp { visibility: visible; } }
		#scrollUp {
padding: 0px 10px;
}
		</style>
<!-- End Scroll Top - https://wordpress.org/plugins/scroll-top/ -->
<link rel="shortcut icon" href="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2015/10/09071429/fly_icon.png" type="image/x-icon" /><script>
function cs_udm(obj) {
    var csMandData = {
        "url":"//b.scorecardresearch.com/b?",
        "ns_site":"flyfm",
        "c1":"2",
        "c2":"6034955",
        "microsite":"flyfm",
        "provider":"flyfm",
        "show_genre":"show",
        "co":"mediaprima"
    }

    var e=csMandData["url"], name;

    // append csMandData Object with Optional CS Data pass via 'obj'
    for (var attrname in obj) {
        csMandData[attrname] = obj[attrname];
    }

    name = csMandData["ns_site"];

    ["provider","type","microsite","segment"].forEach(function(entry) {
        if (csMandData.hasOwnProperty(entry) && csMandData[entry] != undefined)
            name += ":" + csMandData[entry];

    });

    if (name.length > 0)
        csMandData["name"] = name;

    var counter=1;
    for (var key in csMandData)
        if (csMandData.hasOwnProperty(key)){
            if (counter>1)
                e += "&"
            if (key != "url" && csMandData[key] != undefined){
                e += key + "=" + csMandData[key].toLowerCase();
                counter++;
            }
        }

    var t = "comScore=",
        n = document,
        r = n.cookie,
        i = "",
        s = "indexOf",
        o = "substring",
        u = "length",
        a = 2048,
        f, l = "&ns_",
        c = "&",
        h, p, d, v, m = window,
        g = m.encodeURIComponent || escape;

    if (r[s](t) + 1)

    for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
    e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
};

</script>
<script>
var dataLayer = dataLayer || [];
</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<script type='text/javascript'>
			  (function() {
			    var useSSL = 'https:' == document.location.protocol;
			    var src = (useSSL ? 'https:' : 'http:') +
			        '//www.googletagservices.com/tag/js/gpt.js';
			    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			  })();
			</script>
<script type='text/javascript'>
						if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }

						  googletag.cmd.push(function() {
								googletag.defineSlot('/1009103/fly_lb', [728, 90], 'div-gpt-ad-1484704826828-0').addService(googletag.pubads());
								googletag.defineSlot('/1009103/fly_lb_b', [728, 90], 'div-gpt-ad-1484704826828-1').addService(googletag.pubads());
								googletag.defineSlot('/1009103/fly_lb_c', [728, 90], 'div-gpt-ad-1484704826828-2').addService(googletag.pubads());
								googletag.defineSlot('/1009103/fly_mrec', [300, 250], 'div-gpt-ad-1484704826828-3').addService(googletag.pubads());
								googletag.defineSlot('/1009103/fly_mrec_b', [300, 250], 'div-gpt-ad-1484704826828-4').addService(googletag.pubads());
								googletag.defineSlot('/1009103/fly_mrec_c', [300, 250], 'div-gpt-ad-1484704826828-5').addService(googletag.pubads());

						googletag.pubads().setTargeting("lotauds", lotaudsList);

						    googletag.pubads().enableSingleRequest();
						    googletag.pubads().collapseEmptyDivs();
						    googletag.pubads().enableSyncRendering();
						    googletag.enableServices();
						  });
						</script>		
					<script>
						var dataLayer = dataLayer || [];
					</script>
				
		<!---datalayer and tracker in 404 error page--->
			<script>
				var dataLayer = dataLayer || [];
				dataLayer.push({'errorStatus': '404'});
			</script>
		<!---End data layer and tracker--->


		<!-- here. same as google tag manager....  -->
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PGB36WK');</script>
		<!-- End Google Tag Manager -->
</head>

<body class="post-template-default single single-post postid-25985 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGB36WK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wptime-plugin-preloader"></div>
<div class="body-wrapper  style-header-1 float-menu float-sidebar" data-home="https://www.flyfm.com.my" >
	
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">

				<div class="top-navigation-left">
					<!--<div class="top-navigation-left-text">
						<div class="social-icon">
<a href="http://fb.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/+flyfm" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>-->
					<div class="top-social-wrapper">
						<div class="social-icon">
<a href="http://fb.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/+flyfm" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>
				</div>
				<div class="top-navigation-right">
					<!--<div class="top-social-wrapper">
						<div class="social-icon">
<a href="http://fb.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/+flyfm" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.flyfm.com.my" target="_blank" >
<img width="32" height="32" src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>-->
					<div class="musicbox-header musicbox-slidein musicbox-collapse">
		                <!--<a onclick="MM_openBrWindow('https://www.flyfm.com.my/login/?via=streaming#login','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Listen Online</a>-->
		                <!--<a onclick="MM_openBrWindow('https://player.listenlive.co/31601/','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body">-->
		                <a href="http://laylio.radioactive.sg/mediaprima-flyfm" onclick="window.open(this.href, 'Mediaprima', 'width=800,height=650,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body">
		                	<i class="fa fa-play-circle-o"></i> Listen Online
		                </a>
		                <!--<a onclick="MM_openBrWindow('https://player.listenlive.co/32611','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Now Playing</a>
		                <a onclick="MM_openBrWindow('https://player.listenlive.co/32611','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Now Playing</a>
		                -->
		            </div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
	
		<header class="gdlr-header-wrapper normal-header"  >
	<script>$(document).ready(function(){$("#div-gpt-ad-1484704826828-0").css("display", "inherit");});</script><script>$(document).ready(function(){$("#div-gpt-ad-1484704826828-1").css("display", "inherit");});</script><script>$(document).ready(function(){$("#div-gpt-ad-1484704826828-2").css("display", "inherit");});</script><script>$(document).ready(function(){$("#div-gpt-ad-1484704826828-3").css("display", "inherit");});</script><script>$(document).ready(function(){$("#div-gpt-ad-1484704826828-4").css("display", "inherit");});</script><script>$(document).ready(function(){$("#div-gpt-ad-1484704826828-5").css("display", "inherit");});</script><script>$(document).ready(function(){$("div.gdlr-logo img").css("display", "inherit");});</script>		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://www.flyfm.com.my" >
						<img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2015/10/06082351/logoFlyFM_2014wp_top211.png" alt="" width="180" height="115" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main-menu" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-15582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15582"><a href="http://www.flyfm.com.my">Home</a></li>
<li id="menu-item-15426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15426"><a href="#">Shows</a>
<ul class="dl-submenu">
	<li id="menu-item-15440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15440"><a href="#">Monday-Friday</a>
	<ul class="dl-submenu">
		<li id="menu-item-23346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23346"><a href="https://www.flyfm.com.my/shows/hafizguibo/">Hafiz &#038; Guibo</a></li>
		<li id="menu-item-15536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15536"><a href="https://www.flyfm.com.my/shows/maggy/">10-2 with Maggy</a></li>
		<li id="menu-item-15537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15537"><a href="https://www.flyfm.com.my/shows/zher/">4-8 with Zher</a></li>
		<li id="menu-item-23931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23931"><a href="https://www.flyfm.com.my/shows/ivan/">8 – 11 with Ivan</a></li>
	</ul>
</li>
	<li id="menu-item-23561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23561"><a href="#">Saturday</a>
	<ul class="dl-submenu">
		<li id="menu-item-23563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23563"><a href="https://www.flyfm.com.my/fly-five-o/">Fly Five-O</a></li>
		<li id="menu-item-24147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24147"><a href="https://www.flyfm.com.my/simon-lee-alvin-saturday-night-mix-up/">Simon Lee &#038; Alvin Saturday Night Mix Up</a></li>
	</ul>
</li>
	<li id="menu-item-23560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23560"><a href="#">Sunday</a>
	<ul class="dl-submenu">
		<li id="menu-item-15539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15539"><a href="https://www.flyfm.com.my/fly-five-o/">Fly Five-O</a></li>
	</ul>
</li>
	<li id="menu-item-15427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15427"><a href="#">Peeps</a>
	<ul class="dl-submenu">
		<li id="menu-item-15428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15428"><a href="http://www.facebook.com/cowbear22">Hafiz</a></li>
		<li id="menu-item-15431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15431"><a href="http://www.facebook.com/guibofly">Guibo</a></li>
		<li id="menu-item-15433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15433"><a href="https://www.facebook.com/themaggywang/">Maggy</a></li>
		<li id="menu-item-15429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15429"><a href="https://www.facebook.com/Fly-FM-Zher-164817733532209/?fref=ts">Zher</a></li>
		<li id="menu-item-15430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15430"><a href="http://www.facebook.com/flyfmivan">Ivan</a></li>
		<li id="menu-item-15575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15575"><a href="https://www.flyfm.com.my/flyfmtroopers/">Fly FM Honda Jazz Troopers</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15280"><a href="#">Entertainment</a>
<ul class="dl-submenu">
	<li id="menu-item-15281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15281"><a href="#">Buzzcentral</a>
	<ul class="dl-submenu">
		<li id="menu-item-15541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15541"><a href="https://www.flyfm.com.my/category/flyshareit/">#FlyShareIt</a></li>
	</ul>
</li>
	<li id="menu-item-15287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15287"><a href="#">Music</a>
	<ul class="dl-submenu">
		<li id="menu-item-24018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24018"><a href="https://www.flyfm.com.my/fly-fm-stripped/">Fly FM Stripped</a></li>
		<li id="menu-item-15559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15559"><a href="https://www.flyfm.com.my/category/fly_review_2016/">Fly Review</a></li>
	</ul>
</li>
	<li id="menu-item-16758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16758"><a href="#">Contests</a>
	<ul class="dl-submenu">
		<li id="menu-item-23912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23912"><a href="https://www.flyfm.com.my/music-jury/">Music Jury</a></li>
		<li id="menu-item-15579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15579"><a href="https://www.flyfm.com.my/category/winners_2017/">Winners</a></li>
		<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558"><a href="https://www.flyfm.com.my/terms-and-conditions/">Terms and Conditions</a></li>
		<li id="menu-item-23930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23930"><a href="https://www.flyfm.com.my/personal-data-protection-notice/">Personal Data Protection Notice</a></li>
	</ul>
</li>
	<li id="menu-item-15292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15292"><a href="#">Fly Social</a>
	<ul class="dl-submenu">
		<li id="menu-item-15294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15294"><a href="http://fb.flyfm.com.my">Facebook</a></li>
		<li id="menu-item-15295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15295"><a href="http://twitter.flyfm.com.my">Twitter</a></li>
		<li id="menu-item-15296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15296"><a href="http://instagram.flyfm.com.my">Instagram</a></li>
		<li id="menu-item-23916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23916"><a href="http://youtube.flyfm.com.my">YouTube</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15279"><a href="https://www.flyfm.com.my/school-uni/">School &#038; Uni</a></li>
<li id="menu-item-15510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15510"><a href="#">More</a>
<ul class="dl-submenu">
	<li id="menu-item-23923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23923"><a href="https://www.flyfm.com.my/fly-fm-app/">Fly FM App Download</a></li>
	<li id="menu-item-19110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19110"><a href="https://www.flyfm.com.my/info-board/">Info Board</a></li>
	<li id="menu-item-15557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15557"><a href="https://www.flyfm.com.my/info/frequencies/">Frequencies</a></li>
	<li id="menu-item-19579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19579"><a href="https://www.flyfm.com.my/join-us/">Join Us</a></li>
	<li id="menu-item-23894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23894"><a href="https://www.flyfm.com.my/advertise-with-us/">Advertise with Us!</a></li>
</ul>
</li>
<li id="menu-item-23204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23204"><a href="https://www.flyfm.com.my/flyfmcares/">#FlyFMCares</a></li>
</ul></div>				</div>
				<div id="gdlr-logo-right-banner" class="gdlr-logo-right-banner"><p><!-- /1009103/fly_lb --></p>
<div id="div-gpt-ad-1484704826828-0" style="height: 90px; width: 728px;"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1484704826828-0");});</script></div></div>				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><a href="https://www.flyfm.com.my" class="logo-top" style="position:absolute; left:30px; top:10px;"><img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2016/01/12080849/logo_150x85.png"></a><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-left" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-menu-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15582menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15582 gdlr-normal-menu"><a href="http://www.flyfm.com.my">Home</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15426menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15426 gdlr-mega-menu"><a href="#" class="sf-with-ul-pre">Shows</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15440" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Monday-Friday</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23346"><a href="https://www.flyfm.com.my/shows/hafizguibo/">Hafiz &#038; Guibo</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15536"><a href="https://www.flyfm.com.my/shows/maggy/">10-2 with Maggy</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15537"><a href="https://www.flyfm.com.my/shows/zher/">4-8 with Zher</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23931"><a href="https://www.flyfm.com.my/shows/ivan/">8 – 11 with Ivan</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23561" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Saturday</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23563"><a href="https://www.flyfm.com.my/fly-five-o/">Fly Five-O</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24147"><a href="https://www.flyfm.com.my/simon-lee-alvin-saturday-night-mix-up/">Simon Lee &#038; Alvin Saturday Night Mix Up</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23560" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Sunday</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15539"><a href="https://www.flyfm.com.my/fly-five-o/">Fly Five-O</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15427" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Peeps</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15428"><a href="http://www.facebook.com/cowbear22">Hafiz</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15431"><a href="http://www.facebook.com/guibofly">Guibo</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15433"><a href="https://www.facebook.com/themaggywang/">Maggy</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15429"><a href="https://www.facebook.com/Fly-FM-Zher-164817733532209/?fref=ts">Zher</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15430"><a href="http://www.facebook.com/flyfmivan">Ivan</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15575"><a href="https://www.flyfm.com.my/flyfmtroopers/">Fly FM Honda Jazz Troopers</a></li>
	</ul>
</li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15280menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15280 gdlr-mega-menu"><a href="#" class="sf-with-ul-pre">Entertainment</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15281" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Buzzcentral</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15541"><a href="https://www.flyfm.com.my/category/flyshareit/">#FlyShareIt</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15287" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Music</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24018"><a href="https://www.flyfm.com.my/fly-fm-stripped/">Fly FM Stripped</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15559"><a href="https://www.flyfm.com.my/category/fly_review_2016/">Fly Review</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16758" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Contests</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23912"><a href="https://www.flyfm.com.my/music-jury/">Music Jury</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15579"><a href="https://www.flyfm.com.my/category/winners_2017/">Winners</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558"><a href="https://www.flyfm.com.my/terms-and-conditions/">Terms and Conditions</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23930"><a href="https://www.flyfm.com.my/personal-data-protection-notice/">Personal Data Protection Notice</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15292" data-column="three columns" data-size="1/4"><a href="#" class="sf-with-ul-pre">Fly Social</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15294"><a href="http://fb.flyfm.com.my">Facebook</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15295"><a href="http://twitter.flyfm.com.my">Twitter</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15296"><a href="http://instagram.flyfm.com.my">Instagram</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23916"><a href="http://youtube.flyfm.com.my">YouTube</a></li>
	</ul>
</li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15279menu-item menu-item-type-post_type menu-item-object-page menu-item-15279 gdlr-normal-menu"><a href="https://www.flyfm.com.my/school-uni/">School &#038; Uni</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15510menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15510 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">More</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23923"><a href="https://www.flyfm.com.my/fly-fm-app/">Fly FM App Download</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19110"><a href="https://www.flyfm.com.my/info-board/">Info Board</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15557"><a href="https://www.flyfm.com.my/info/frequencies/">Frequencies</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19579"><a href="https://www.flyfm.com.my/join-us/">Join Us</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23894"><a href="https://www.flyfm.com.my/advertise-with-us/">Advertise with Us!</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23204menu-item menu-item-type-post_type menu-item-object-page menu-item-23204 gdlr-normal-menu"><a href="https://www.flyfm.com.my/flyfmcares/">#FlyFMCares</a></li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="musicbox musicbox-slidein musicbox-collapse">
	<a onclick="MM_openBrWindow('https://www.flyfm.com.my/login/?via=streaming#login','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Listen Online</a>
</div>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://www.flyfm.com.my/">
				<div class="search-text">
			<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
	
	<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="https://www.flyfm.com.my">Home</a> <span class="gdlr-separator">></span> <a href="https://www.flyfm.com.my/category/winners_2017/">Winners_2017</a> <span class="gdlr-separator">></span> <span class="current">WINNERS: Thank You Daddy</span></div></div>		
		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">WINNERS: Thank You Daddy</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.flyfm.com.my/2017/06/23/">23 Jun 2017</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="https://www.flyfm.com.my/author/winnerlist/" title="Posts by Hoo Seow Yean" rel="author">Hoo Seow Yean</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.flyfm.com.my/winners-thank-you-daddy/#respond">0 Comment</a></div><div class="clear"></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="https://www.flyfm.com.my/category/winners_2017/" rel="tag">Winners_2017</a></div><div class="clear"></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper">
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-25985" class="post-25985 post type-post status-publish format-standard hentry category-winners_2017 tag-winners_2017">
	<div class="gdlr-standard-style">
				
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><p><span style="text-decoration: underline;">Congratulations!</span></p>
<p>1.Anis Syamila binti Abdul Halim</p>
<p>2. Lim Ming Ying</p>
<p>3. Nur Ellisha binti Shahrudin</p>
<p>4. Norazlyna binti Awang</p>
<p>5. Hatin Nabihah binti Mohamad Zamri</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
			<div class="gdlr-social-share">
<span class="social-share-title"><i class="icon-share-o fa fa-share-alt"></i>Share</span>

	<a href="http://www.facebook.com/share.php?u=https://www.flyfm.com.my/winners-thank-you-daddy/" target="_blank">
		<img src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/social-share/facebook.png" alt="facebook-share" width="32" height="32" />
	</a>

	<a href="https://plus.google.com/share?url=https://www.flyfm.com.my/winners-thank-you-daddy/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;">
		<img src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/social-share/google-plus.png" alt="google-share" width="32" height="32" />
	</a>






	<a href="http://twitter.com/home?status=WINNERS%3A%20Thank%20You%20Daddy - https://www.flyfm.com.my/winners-thank-you-daddy/" target="_blank">
		<img src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/images/social-share/twitter.png" alt="twitter-share" width="32" height="32" />
	</a>
<div class="clear"></div>
</div>
						
			<div class="gdlr-single-blog-tag">
				<div class="blog-info blog-tag"><i class="fa fa-tags"></i><a href="https://www.flyfm.com.my/tag/winners_2017/" rel="tag">Winners_2017</a></div><div class="clear"></div>			</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://www.flyfm.com.my/winners-fly-burgers-snap/" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Previous Post</span><div class="single-nav-title">WINNERS: Fly Burger&#8217;s Snap</div></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
						<div class="gdlr-related-post-wrapper"><span class="related-post-header">You may also like</span><div class="clear"></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-title"><a href="https://www.flyfm.com.my/winners-fly-burgers-snap/" >WINNERS: Fly Burger&#8217;s Snap</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-title"><a href="https://www.flyfm.com.my/winners-mamasofly/" >WINNERS: #MamaSoFly</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-title"><a href="https://www.flyfm.com.my/winners-moe-gurukusekolahku/" >WINNERS: MOE #gurukusekolahku</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-title"><a href="https://www.flyfm.com.my/winners-ilis-journey-to-stardom/" >WINNERS: ILI&#8217;S JOURNEY TO STARDOM</a></div><div class="clear"></div></div></div><div class="clear"></div><div class="clear"></div></div>	
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >About Post Author</div>
							<div class="post-author-avartar"><img alt='' src='https://secure.gravatar.com/avatar/1ffaf784cb0fb231e3c54cfbc509ca6d?s=90&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ffaf784cb0fb231e3c54cfbc509ca6d?s=180&amp;d=retro&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div>
							<div class="post-author-content">
							<div class="post-author"><a href="https://www.flyfm.com.my/author/winnerlist/" title="Posts by Hoo Seow Yean" rel="author">Hoo Seow Yean</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/winners-thank-you-daddy/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.flyfm.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="comment-form-head"><input id="author" name="author" type="text" value="" data-default="Name*" size="30" aria-required='true' />
<input id="email" name="email" type="text" value="" data-default="Email*" size="30" aria-required='true' />
<input id="url" name="url" type="text" value="" data-default="Website" size="30" /><div class="clear"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25985' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a069965e9d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="text-53" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Twitter</h3><div class="clear"></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/FlyFM958" data-widget-id="694824479852097536">Tweets by @FlyFM958</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-19" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><!-- /1009103/fly_mrec -->
<div id='div-gpt-ad-1484704826828-3' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1484704826828-3");});</script>
</div></div>
		</div><div id="text-18" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Instagram</h3><div class="clear"></div>			<div class="textwidget"><!-- SnapWidget -->
<script src="https://snapwidget.com/js/snapwidget.js"></script>
<iframe src="https://snapwidget.com/in/?u=Zmx5Zm05NTh8aW58OTB8M3wzfHxub3w1fG5vbmV8b25TdGFydHx5ZXN8eWVz&ve=031115" title="Instagram Widget" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%;"></iframe></div>
		</div><div id="social-widget-2" class="widget Social_Widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Follow Us!</h3><div class="clear"></div><div class="socialmedia-buttons smw_center"><a href="https://www.facebook.com/flyfm/" rel="nofollow" target="_blank"><img width="64" height="64" src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2017/06/02112715/FB_64X64pixels.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 1; -moz-opacity: 1;" class="combo" /></a><a href="https://www.instagram.com/flyfm958/" rel="nofollow" target="_blank"><img width="64" height="64" src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2017/06/01171352/IG_64X64pixels_.png" 
				alt="Follow Us on Instagram" 
				title="Follow Us on Instagram" style="opacity: 1; -moz-opacity: 1;" class="combo" /></a><a href="https://twitter.com/FlyFM958" rel="nofollow" target="_blank"><img width="64" height="64" src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2017/06/02112714/twitter_64X64pixels.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 1; -moz-opacity: 1;" class="combo" /></a><a href="https://www.youtube.com/user/FLYfmdotcomdotmy" rel="nofollow" target="_blank"><img width="64" height="64" src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2017/06/02112716/youtube_64X64pixels.png" 
				alt="Follow Us on Youtube" 
				title="Follow Us on Youtube" style="opacity: 1; -moz-opacity: 1;" class="combo" /></a></div></div><div id="text-39" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><!-- /1009103/fly_mrec_b -->
<div id='div-gpt-ad-1484704826828-4' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1484704826828-4");});</script>
</div></div>
		</div><div id="text-77" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><!-- /1009103/fly_mrec_c -->
<div id='div-gpt-ad-1484704826828-5' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1484704826828-5");});</script>
</div>
</div>
		</div><div id="text-58" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><style>
div.gdlr-sidebar div.widget:nth-child(2),
div.gdlr-sidebar div.widget:nth-child(6),
div.gdlr-sidebar div.widget:nth-child(7)
{background-color: #2B2B2B;}

div.gdlr-sidebar div.widget:nth-child(6) div.textwidget, div.gdlr-sidebar div.widget:nth-child(2) div.textwidget, div.gdlr-sidebar div.widget:nth-child(7) div.textwidget
{padding:9px;}
</style></div>
		</div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="gdlr-recent-post-widget-16" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Recent Posts</h3><div class="clear"></div><div class="gdlr-recent-post-widget-item gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/6-exciting-things-that-will-make-you-feel-super-excited-during-this-hari-raya/" ><img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2017/06/23135839/Hari-Raya-Haji-52-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.flyfm.com.my/6-exciting-things-that-will-make-you-feel-super-excited-during-this-hari-raya/" >6 Exciting Things That Will Make You Feel Super-Excited During This Hari Raya</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/flyshareit/"  style="color: #dd9933"  >#FlyShareIt</a> <a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/lifestyle/food/"  >Food</a> <a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/lifestyle/"  >Lifestyle</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.flyfm.com.my/6-exciting-things-that-will-make-you-feel-super-excited-during-this-hari-raya/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.flyfm.com.my/2017/06/23/">23 Jun 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/5-amazing-raya-cookies-to-bake-this-hari-raya/" ><img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2017/06/22151659/image-32-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.flyfm.com.my/5-amazing-raya-cookies-to-bake-this-hari-raya/" >5 Amazing Raya Cookies to Bake This Hari Raya!</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/flyshareit/"  style="color: #dd9933"  >#FlyShareIt</a> <a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/lifestyle/food/"  >Food</a> <a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/lifestyle/"  >Lifestyle</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.flyfm.com.my/5-amazing-raya-cookies-to-bake-this-hari-raya/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.flyfm.com.my/2017/06/22/">22 Jun 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/little-girls-how-far-ill-go-has-the-internet-feeling-all-kinds-of-feels/" ><img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2017/06/21145238/image-30-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.flyfm.com.my/little-girls-how-far-ill-go-has-the-internet-feeling-all-kinds-of-feels/" >Little Girl&#8217;s &#8220;How Far I&#8217;ll Go&#8221; Has the Internet Feeling All Kinds of Feels!</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/flyshareit/"  style="color: #dd9933"  >#FlyShareIt</a> <a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/news/"  >News</a> <a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/news/randomnews/"  >Random News</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.flyfm.com.my/little-girls-how-far-ill-go-has-the-internet-feeling-all-kinds-of-feels/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.flyfm.com.my/2017/06/21/">21 Jun 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="text-38" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Tweet</h3><div class="clear"></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/FlyFM958" data-widget-id="686462807433347073">Tweets by @FlyFM958</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="text-36" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><img src="https://assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2016/01/07112043/logoFlyFM_2014wp_top211.png" alt="" style="width: 150px; margin-top: 5px;"/></p>
<p><i class="gdlr-icon fa fa-phone-square" style="color: #dddddd; font-size: 16px; " ></i> 603 7724 1144 (Studio)<br />
<i class="gdlr-icon fa fa-phone-square" style="color: #dddddd; font-size: 16px; " ></i> +603 7710 5022 (Office)<br />
<i class="gdlr-icon fa fa-fax" style="color: #dddddd; font-size: 16px; " ></i> +603 7710 7098 (Fax)</p>
<p>Operation Hours:<br />
Monday – Friday, 9AM – 6PM</p>
<p>Media Prima Radio Networks,<br />
PH, North Wing, Sri Pentas,<br />
Persiaran Bandar Utama,<br />
47800 Petaling Jaya,<br />
Selangor Darul Ehsan,<br />
Malaysia.</p>
<p><a href="https://fb.flyfm.com.my" target="_blank"><i class="gdlr-icon fa fa-facebook" style="color: #dddddd; font-size: 20px; " ></i></a><br />
<a href="https://twitter.flyfm.com.my" target="_blank" ><i class="gdlr-icon fa fa-twitter" style="color: #dddddd; font-size: 20px; " ></i></a><br />
<a href="https://instagram.flyfm.com.my" target="_blank"><i class="gdlr-icon fa fa-instagram" style="color: #dddddd; font-size: 20px; " ></i></a><br />
<a href="https://youtube.flyfm.com.my" target="_blank"><i class="gdlr-icon fa fa-youtube" style="color: #dddddd; font-size: 20px; " ></i></a></p>
<p><a href="https://www.flyfm.com.my/advertise-with-us/">Advertise with Us!</a><br />
<a href="https://www.flyfm.com.my/personal-data-protection-notice/" target="_blank">Personal Data Protection Act</a></p>
</div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					Powered by Fly FM				</div>
				<div class="copyright-right">
					Copyright © 2017 All Right Reserved				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
		<script type="text/javascript">
var ppimg = new Image();
ppimg.src = '';

var ppo = new Object();
ppo.ad_url = escape('');
ppo.small_path = 'https://www.flyfm.com.my/wp-content/plugins/page-peel/pp_sm.swf';
ppo.small_image = escape('');
ppo.big_path = 'https://www.flyfm.com.my/wp-content/plugins/page-peel/pp_big.swf';
ppo.big_image = escape('');

ppo.small_width = '100';
ppo.small_height = '100';
ppo.small_params = 'ico=' + ppo.small_image;
ppo.big_width = '650';
ppo.big_height = '650';
ppo.big_params = 'big=' + ppo.big_image + '&ad_url=' + ppo.ad_url;
function sizeup987(){
	document.getElementById('ppocornerBig').style.top = '0px';
	document.getElementById('ppocornerSmall').style.top = '-1000px';
}
function sizedown987(){
	document.getElementById("ppocornerSmall").style.top = "0px";
	document.getElementById("ppocornerBig").style.top = "-1000px";
}
ppo.putObjects = function () {
document.write('<div id="ppocornerSmall" style="position:absolute;width:'+ ppo.small_width +'px;height:'+ ppo.small_height +'px;z-index:9999999;right:0px;top:0px;">');
document.write('<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"');
document.write('codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0"');
document.write(' id="ppocornerSmallObject" width="'+ppo.small_width+'" height="'+ppo.small_height+'">');
document.write(' <param name="allowScriptAccess" value="always"/> ');
document.write(' <param name="movie" value="'+ ppo.small_path +'?'+ ppo.small_params +'"/>');
document.write(' <param name="wmode" value="transparent" />');
document.write(' <param name="quality" value="high" /> ');
document.write(' <param name="FlashVars" value="'+ppo.small_params+'"/>');
document.write('<embed src="'+ ppo.small_path + '?' + ppo.small_params +'" name="ppocornerSmallObject" wmode="transparent" quality="high" width="'+ ppo.small_width +'" height="'+ ppo.small_height +'" flashvars="'+ ppo.small_params +'" allowscriptaccess="always" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>');
document.write('</object></div>');
document.write('<div id="ppocornerBig" style="position:absolute;width:'+ ppo.big_width +'px;height:'+ ppo.big_height +'px;z-index:9999999;right:0px;top:0px;">');
document.write('<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"');
document.write('codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0"');
document.write(' id="ppocornerBigObject" width="'+ ppo.big_width +'" height="'+ ppo.big_height +'">');
document.write(' <param name="allowScriptAccess" value="always"/> ');
document.write(' <param name="movie" value="'+ ppo.big_path +'?'+ ppo.big_params +'"/>');
document.write(' <param name="wmode" value="transparent"/>');
document.write(' <param name="quality" value="high" /> ');
document.write(' <param name="FlashVars" value="'+ ppo.big_params +'"/>');
document.write('<embed src="'+ ppo.big_path + '?' + ppo.big_params +'" id="ppocornerBigEmbed" name="ppocornerBigObject" wmode="transparent" quality="high" width="'+ ppo.big_width +'" height="'+ ppo.big_height +'" flashvars="'+ ppo.big_params +'" swliveconnect="true" allowscriptaccess="always" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>');
document.write('</object></div>');
setTimeout('document.getElementById("ppocornerBig").style.top = "-1000px";',1000);
}
ppo.putObjects();
</script>
<script type="text/javascript">function MM_openBrWindow(theURL,winName,features) {
  		window.open(theURL,winName,features);
	}


function rmv_floater(){
		jQuery('#main').remove(); 
		jQuery('#close_floater').remove(); 
	}

$( document ).ready(function() {
 $('[srcset]').each(function(idx, el) {
    $(el).attr('not-srcset', $(el).attr('srcset'));
    $(el).removeAttr('srcset');
 });
});

$(document).ready(function(){
	$(".toggle_container").hide();
	/*
	$("h2.expand_heading").toggle(function(){
		$(this).addClass("active"); 
		}, function () {
		$(this).removeClass("active");
	});
	*/
	$("h2.expand_heading").click(function(){
		$(this).next(".toggle_container").slideToggle("slow");
	});
	$(".expand_all").toggle(function(){
		$(this).addClass("expanded"); 
		}, function () {
		$(this).removeClass("expanded");
	});
	$(".expand_all").click(function(){
		$(".toggle_container").slideToggle("slow");
	});
});</script><script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/scroll-top/assets/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

		<script id="scrolltop-custom-js">
		jQuery(document).ready(function($){
			$.scrollUp({
				scrollSpeed: 300,
				animation: 'fade',
				scrollText: '<span class="scroll-top"><i class="icon-up-open"></i></span>',
				scrollDistance: 300
			});
		});
		</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.flyfm.com.my @ 2017-06-24 00:23:54 by W3 Total Cache -->