<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
	
	<meta charset="UTF-8" />
	<meta property="fb:pages" content="99686866948" />
	<script type="text/blzscript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>
	<script src="https://code.jquery.com/jquery-2.1.4.min.js"></script>
	<meta name="viewport" content="initial-scale=1.0" />	
		
	<link rel="pingback" href="https://www.flyfm.com.my/xmlrpc.php" />
	<title>WINNERS: WIRED MUSIC WEEK - Fly FM</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.flyfm.com.my/winners-wired-music-week/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WINNERS: WIRED MUSIC WEEK - Fly FM" />
<meta property="og:description" content="Congratulations! NOOR UMMI NAJJIAH BT MOHD SAZALI AJLAA BINTI ISMAIL LEVANIA LORAIN CHRISTOPHER NADIA NOORSYAHFIN BINTI ABD KARIM SHAIKH ASHMAN DARIQ SHAIKH ABDUL HALIM NUR ZUHAIRAH BINTI ZULHAKIM HO WEI GIE PANG JIA MEI NORFAELIL BIN ZAINUDDIN AMIRAH HUSNA BT AHMAD RAZALI Share this page on:" />
<meta property="og:url" content="https://www.flyfm.com.my/winners-wired-music-week/" />
<meta property="og:site_name" content="Fly FM" />
<meta property="article:publisher" content="https://www.facebook.com/flyfm/" />
<meta property="article:section" content="Winners" />
<meta property="article:published_time" content="2018-05-21T09:57:32+00:00" />
<meta property="og:image" content="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/04/13143625/mainhighlight.jpg" />
<meta property="og:image:secure_url" content="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/04/13143625/mainhighlight.jpg" />
<meta property="og:image:width" content="794" />
<meta property="og:image:height" content="593" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Congratulations! NOOR UMMI NAJJIAH BT MOHD SAZALI AJLAA BINTI ISMAIL LEVANIA LORAIN CHRISTOPHER NADIA NOORSYAHFIN BINTI ABD KARIM SHAIKH ASHMAN DARIQ SHAIKH ABDUL HALIM NUR ZUHAIRAH BINTI ZULHAKIM HO WEI GIE PANG JIA MEI NORFAELIL BIN ZAINUDDIN AMIRAH HUSNA BT AHMAD RAZALI Share this page on:" />
<meta name="twitter:title" content="WINNERS: WIRED MUSIC WEEK - Fly FM" />
<meta name="twitter:site" content="@flyfm958" />
<meta name="twitter:image" content="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/04/13143625/mainhighlight.jpg" />
<meta name="twitter:creator" content="@flyfm958" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.flyfm.com.my\/","name":"Fly FM","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.flyfm.com.my\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.flyfm.com.my\/winners-wired-music-week\/","sameAs":["https:\/\/www.facebook.com\/flyfm\/","https:\/\/www.instagram.com\/flyfm958\/","https:\/\/www.youtube.com\/flyfm958\/","https:\/\/www.pinterest.com\/flyfm958\/","https:\/\/twitter.com\/flyfm958"],"@id":"#organization","name":"Fly FM","logo":"https:\/\/s3-ap-southeast-1.amazonaws.com\/dev-assets.flyfm.com.my\/wp-content\/uploads\/2017\/08\/16120921\/logo_flyfm_200.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fly FM &raquo; Feed" href="https://www.flyfm.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly FM &raquo; Comments Feed" href="https://www.flyfm.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly FM &raquo; WINNERS: WIRED MUSIC WEEK Comments Feed" href="https://www.flyfm.com.my/winners-wired-music-week/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flyfm.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='https://www.flyfm.com.my/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cf7msm_styles-css'  href='https://www.flyfm.com.my/wp-content/plugins/contact-form-7-multi-step-module/resources/cf7msm.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.flyfm.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.flyfm.com.my/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.flyfm.com.my/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.flyfm.com.my/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.35' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/css/style-new.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.min-css'  href='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/css/owl.carousel.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/css/style-woocommerce.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/global/css/style.skins.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/global/css/style.layout.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style.animate-css'  href='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/global/css/animate.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.flyfm.com.my/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.flyfm.com.my/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.flyfm.com.my/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Montserrat-google-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700&#038;subset=latin&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/css/superfish.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/component.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-responsive.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-custom.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.flyfm.com.my/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.flyfm.com.my\/wp-admin\/admin-ajax.php","security":"b27eac2284","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.flyfm.com.my\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.flyfm.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/scripts.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/jquery.mixitup.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/jquery.mixitup-pagination.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/masonry.pkgd.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/jquery-scrollto.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/owl.carousel.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/imagesloaded.pkgd.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='https://www.flyfm.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flyfm.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flyfm.com.my/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.flyfm.com.my/?p=33038' />
<link rel="alternate" type="application/json+oembed" href="https://www.flyfm.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flyfm.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F&#038;format=xml" />
			<meta property="fb:pages" content="99686866948" />
			<link rel="shortcut icon" href="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2017/08/16123021/favicon.ico" type="image/x-icon" /><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


a.btn {
	display: inline-block;
	color: #666;
	background-color: #eee;
	text-transform: uppercase;
	letter-spacing: 2px;
	font-size: 10px;
	padding: 4px 30px;
	border-radius: 5px;
	-moz-border-radius: 5px;
	-webkit-border-radius: 5px;
	border: 1px solid rgba(0,0,0,0.3);
	border-bottom-width: 1px;
}

	a.btn:hover {
		background-color: #e3e3e3;
		border-color: rgba(0,0,0,0.5);
	}
	
	a.btn:active {
		background-color: #CCC;
		border-color: rgba(0,0,0,0.9);
	}

/* blue button */

a.btn.btn-blue {
	background-color: #699DB6;
	border-color: rgba(0,0,0,0.3);
	text-shadow: 0 1px 0 rgba(0,0,0,0.5);
	color: #FFF;
}

	a.btn.btn-blue:hover {
		background-color: #4F87A2;
		border-color: rgba(0,0,0,0.5);
	}
	
	a.btn.btn-blue:active {
		background-color: #3C677B;
		border-color: rgba(0,0,0,0.9);
	}

/* red button */

a.btn.btn-red {
	background-color: #E48681;
	border-color: rgba(0,0,0,0.3);
	text-shadow: 0 1px 0 rgba(0,0,0,0.5);
	color: #FFF;
}

	a.btn.btn-red:hover {
		background-color: #DA4F49;
		border-color: rgba(0,0,0,0.5);
	}
	
	a.btn.btn-red:active {
		background-color: #B32C24;
		border-color: rgba(0,0,0,0.9);
	}

.a_demo_two {
	background-color:#FFCD02;
	cursor: pointer;
	padding:10px;
	position:absolute;
	left: 862px;
	top:6px;
	font-family: 'Open Sans', sans-serif;
	font-size:14px;
	text-decoration:none;
	color:#fff;
	background-image: linear-gradient(bottom, rgb(177,32,125) 0%, rgb(177,32,125) 100%);
	box-shadow: inset 0px 1px 0px #6b5604, 0px 6px 0px #755f05;
	border-radius: 5px;
}

.a_demo_two:active {
	top:7px;
	background-image: linear-gradient(bottom, rgb(177,32,125) 100%, rgb(177,32,125) 0%);
	box-shadow: inset 0px 1px 0px #b1207d, inset 0px -1px 0px #b1207d;
	color: #156785;
	text-shadow: 0px 1px 1px rgba(255,255,255,0.3);
	background: rgb(44,160,202);
}

/* Earth Quake css */
#slideup {z-index: 214748364;}
#scrollUp { visibility: visible !important; }
.expand_top, .expand_wrapper {
	width: 1170px;
	padding:0px;
	margin:0px 0px 5px 0px;
	float:left;
}
h2.expand_heading {
	padding: 0 0 0 0px;
	margin: 0 0 5px 0;
	height: 38px;
	line-height: 38px;
	width: 1170px;
	font-size: 2em;
	font-weight: normal;
	float: left;
}
.expand_all {
	cursor:default;
}
h2.expand_heading a {
	color: #fff;
	text-decoration: none;
	display: block;
}
h2.expand_heading a:hover {
	color: #ccc;
}
.toggle_container {
	margin: 0 0 0px;
	padding: 0;
	width: 1170px;
}
.toggle_container .box {
	padding: 0px;
}
.toggle_container .box p {
	padding-top: 15px;
	margin: 0px 0;
}
.toggle_container h3 {
	font: 2.0em normal Georgia, "Times New Roman", Times, serif;
	margin: 0 0 0px;
	padding: 0 0 0px 0;
	color:#000000;
	border-bottom: 1px dotted #ccc;
}
.toggle_container img {
}
.expand_all {
	width:116px;
	height:29px;
	background:url(extra_buttons.png) no-repeat top left;
	float:right;
	cursor: pointer;
}
.expanded {
	background-position:bottom left;
}

.banner{width : 728px !important;}
.full_banner{min-height:60px;}
.half_banner{min-height:90px;}
/* End of Earth Quake css */

/*button only display on mobile*/
@media only screen and (min-width:600px) {
            .hide-on-desktop, * [aria-labelledby='hide-on-desktop'] {
                display: none;
                max-height: 0;
                overflow: hidden;
            }
        }
.hide-on-desktop.a_demo_two{
}
/*button only display on mobile*/

		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
<script type='text/javascript'>
			  (function() {
			    var useSSL = 'https:' == document.location.protocol;
			    var src = (useSSL ? 'https:' : 'http:') +
			        '//www.googletagservices.com/tag/js/gpt.js';
			    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			  })();
			</script>
<script type='text/javascript'>
						if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }

						  googletag.cmd.push(function() {
								googletag.defineSlot('/1009103/fly_lb', [728, 90], 'div-gpt-ad-1484704826828-0').addService(googletag.pubads());
								googletag.defineSlot('/1009103/fly_lb_b', [728, 90], 'div-gpt-ad-1484704826828-1').addService(googletag.pubads());
								googletag.defineSlot('/1009103/fly_lb_c', [728, 90], 'div-gpt-ad-1484704826828-2').addService(googletag.pubads());
								googletag.defineSlot('/1009103/fly_mrec', [300, 250], 'div-gpt-ad-1484704826828-3').addService(googletag.pubads());
								googletag.defineSlot('/1009103/fly_mrec_b', [300, 250], 'div-gpt-ad-1484704826828-4').addService(googletag.pubads());
								googletag.defineSlot('/1009103/fly_mrec_c', [300, 250], 'div-gpt-ad-1484704826828-5').addService(googletag.pubads());

						googletag.pubads().setTargeting("lotauds", lotaudsList);

						    googletag.pubads().enableSingleRequest();
						    googletag.pubads().collapseEmptyDivs();
						    googletag.pubads().enableSyncRendering();
						    googletag.enableServices();
						  });
						</script>		
					<script>
						var dataLayer = dataLayer || [];
					</script>
						
		
		

		<!---datalayer and tracker in 404 error page--->
			<script>
				var dataLayer = dataLayer || [];
				dataLayer.push({'errorStatus': '404'});
			</script>
		<!---End data layer and tracker--->


		<!-- here. same as google tag manager....  -->
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PGB36WK');</script>
		<!-- End Google Tag Manager -->
	
	
	
</head>

<body class="post-template-default single single-post postid-33038 single-format-standard fully-background wpb-js-composer js-comp-ver-5.2 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGB36WK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<img class="gdlr-full-boxed-background" src="" alt="" /><div class="body-wrapper gdlr-boxed-style style-header-1 float-menu float-sidebar" data-home="https://www.flyfm.com.my" >
		
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
						<a href="https://www.flyfm.com.my/" style="margin-right: 20px;">HOME</a><a href="https://www.flyfm.com.my/contact/" style="margin-right: 20px;">CONTACT</a><a href="https://www.flyfm.com.my/advertise-with-us/" style="margin-right: 20px;">ADVERTISE WITH US</a><a href="https://www.flyfm.com.my/sitemap/" style="margin-right: 20px;">SITEMAP</a>					</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<a href="#" class="btn" onclick="gigya.accounts.showScreenSet({screenSet:'flyfm-RegistrationLogin'});">Login</a>
												<a class="hide-on-desktop" aria-labelledby="hide-on-desktop" style="mso-hide: all;" href="http://laylio.radioactive.sg/mediaprima-flyfm" target="_blank"><i class="fa fa-play-circle-o"></i>Listen Online</a> 
					</div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
		
	
		<header class="gdlr-header-wrapper normal-header"  >
	<script>$(document).ready(function(){$("#div-gpt-ad-1484704826828-0").css("display", "inherit");});</script><script>$(document).ready(function(){$("#div-gpt-ad-1484704826828-1").css("display", "inherit");});</script><script>$(document).ready(function(){$("#div-gpt-ad-1484704826828-2").css("display", "inherit");});</script><script>$(document).ready(function(){$("#div-gpt-ad-1484704826828-3").css("display", "inherit");});</script><script>$(document).ready(function(){$("#div-gpt-ad-1484704826828-4").css("display", "inherit");});</script><script>$(document).ready(function(){$("#div-gpt-ad-1484704826828-5").css("display", "inherit");});</script>
		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://www.flyfm.com.my" >
						<img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2017/08/16120921/logo_flyfm_200.png" alt="" width="200" height="126" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-fly-fm" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-29148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29148"><a href="https://www.flyfm.com.my/fly-fms-hafiz-guibo/">#HafizGuibo</a></li>
<li id="menu-item-28467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28467"><a>Shows</a>
<ul class="dl-submenu">
	<li id="menu-item-28488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28488"><a>Weekdays</a>
	<ul class="dl-submenu">
		<li id="menu-item-29147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29147"><a href="https://www.flyfm.com.my/fly-fms-hafiz-guibo/">Fly FM&#8217;s Hafiz &#038; Guibo</a></li>
		<li id="menu-item-28471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28471"><a href="https://www.flyfm.com.my/10-4-with-maggy/">10 – 4 With Maggy</a></li>
		<li id="menu-item-29729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29729"><a href="https://www.flyfm.com.my/4-8-with-ivan/">4 – 8 with Ivan</a></li>
		<li id="menu-item-29730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29730"><a href="https://www.flyfm.com.my/8-12-with-ili/">8 – 12 with Ili</a></li>
	</ul>
</li>
	<li id="menu-item-28489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28489"><a>Weekends</a>
	<ul class="dl-submenu">
		<li id="menu-item-28490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28490"><a href="https://www.flyfm.com.my/simon-lee-alvin-saturday-night-mix-up/">Simon Lee &#038; Alvin Saturday Night Mix Up</a></li>
		<li id="menu-item-28491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28491"><a href="https://www.flyfm.com.my/fly-five-o/">Fly Five-O</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-28665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28665"><a>Lifestyle</a>
<ul class="dl-submenu">
	<li id="menu-item-28662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28662"><a href="https://www.flyfm.com.my/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-28663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28663"><a>Buzz Central</a>
<ul class="dl-submenu">
	<li id="menu-item-28659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28659"><a href="https://www.flyfm.com.my/buzz-central/">Buzz Central</a></li>
</ul>
</li>
<li id="menu-item-28666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28666"><a>Music</a>
<ul class="dl-submenu">
	<li id="menu-item-28661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28661"><a href="https://www.flyfm.com.my/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-28664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28664"><a>News</a>
<ul class="dl-submenu">
	<li id="menu-item-28660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28660"><a href="https://www.flyfm.com.my/news/">News</a></li>
</ul>
</li>
<li id="menu-item-28480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28480"><a>More</a>
<ul class="dl-submenu">
	<li id="menu-item-28674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28674"><a href="https://www.flyfm.com.my/fly-tv/">Fly TV</a>
	<ul class="dl-submenu">
		<li id="menu-item-28631" class="menu-item menu-item-type-gs_sim menu-item-object-gs_sim menu-item-28631"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=ZjTD7r0dPm4&amp;enhanceprivacy=1" title="Complete The Lyrics Challenge Part 2" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/ZjTD7r0dPm4/hqdefault.jpg);" title="Complete The Lyrics Challenge Part 2" id="ytc_ZjTD7r0dPm4"></span></a></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCEpTWSFqICafylnJ0tdQpeA" target="_blank" title="Visit our channel in new window/tab">Visit our channel</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></li>
	</ul>
</li>
	<li id="menu-item-28483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28483"><a>Info</a>
	<ul class="dl-submenu">
		<li id="menu-item-29207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29207"><a href="https://www.flyfm.com.my/music-jury/">Music Jury</a></li>
		<li id="menu-item-29399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29399"><a href="https://www.flyfm.com.my/school-uni/">School &#038; Uni</a></li>
		<li id="menu-item-29440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29440"><a href="https://www.flyfm.com.my/winners/">Winners</a></li>
		<li id="menu-item-28632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28632"><a href="https://www.flyfm.com.my/info/frequencies/">Frequencies</a></li>
		<li id="menu-item-28484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28484"><a href="https://www.flyfm.com.my/fly-fm-app/">Fly FM App</a></li>
		<li id="menu-item-28485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28485"><a href="https://www.flyfm.com.my/info-board/">Info Board</a></li>
		<li id="menu-item-28486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28486"><a href="https://www.flyfm.com.my/join-us/">Join Us</a></li>
		<li id="menu-item-31027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31027"><a href="https://www.flyfm.com.my/flyfmtroopers/">TraDigital Community</a></li>
	</ul>
</li>
	<li id="menu-item-30784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30784"><a href="https://www.flyfm.com.my/digital-comic/">Digital Comic</a></li>
	<li id="menu-item-28669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28669"><a href="https://www.flyfm.com.my/gallery/">Gallery</a></li>
</ul>
</li>
</ul></div>				</div>
				<div id="gdlr-logo-right-banner" class="gdlr-logo-right-banner"><div id="div-gpt-ad-1484704826828-0" style="height: 90px; width: 728px;"><script type="text/javascript">// <![CDATA[ googletag.cmd.push(function(){googletag.display("div-gpt-ad-1484704826828-0");}); // ]]></script></div></div>				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-left" id="gdlr-main-navigation" role="navigation"><ul id="menu-fly-fm-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29148menu-item menu-item-type-post_type menu-item-object-page menu-item-29148 gdlr-normal-menu"><a href="https://www.flyfm.com.my/fly-fms-hafiz-guibo/">#HafizGuibo</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28467menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28467 gdlr-mega-menu"><a class="sf-with-ul-pre">Shows</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28488" data-column="six columns" data-size="1/2"><a class="sf-with-ul-pre">Weekdays</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29147"><a href="https://www.flyfm.com.my/fly-fms-hafiz-guibo/"><i class="fa fa-music"></i>Fly FM&#8217;s Hafiz &#038; Guibo</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28471"><a href="https://www.flyfm.com.my/10-4-with-maggy/"><i class="fa fa-music"></i>10 – 4 With Maggy</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29729"><a href="https://www.flyfm.com.my/4-8-with-ivan/"><i class="fa fa-music"></i>4 – 8 with Ivan</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29730"><a href="https://www.flyfm.com.my/8-12-with-ili/"><i class="fa fa-music"></i>8 – 12 with Ili</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28489" data-column="six columns" data-size="1/2"><a class="sf-with-ul-pre">Weekends</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28490"><a href="https://www.flyfm.com.my/simon-lee-alvin-saturday-night-mix-up/"><i class="fa fa-headphones"></i>Simon Lee &#038; Alvin Saturday Night Mix Up</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28491"><a href="https://www.flyfm.com.my/fly-five-o/"><i class="fa fa-headphones"></i>Fly Five-O</a></li>
	</ul>
</li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28665menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28665 gdlr-mega-menu"><a class="sf-with-ul-pre">Lifestyle</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28662" data-column="twelve columns" data-size="1/1"><a href="https://www.flyfm.com.my/lifestyle/">Lifestyle</a><div class="gdlr-mega-section-content"><div class="gdlr-blog-nav-shortcode" ><div class="clear"></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/masterchef-uk-judge-gregg-wallace-defends-crispy-remark/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/04/05193333/image-71-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/masterchef-uk-judge-gregg-wallace-defends-crispy-remark/" >Masterchef UK Judge, Gregg Wallace Defends His &#8216;Crispy&#8217; Remark!</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/5-ways-survive-single-weekends/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/03/30154734/welcome-to-gear-vr-1024x581_mh-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/5-ways-survive-single-weekends/" >5 ways to survive being single on weekends</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/carplay-ultimate-co-pilot/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/03/27142344/carplay1-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/carplay-ultimate-co-pilot/" >CarPlay, The Ultimate Co-pilot!</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/winnie-pooh-quotes-get-life/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/03/08181032/image-66-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/winnie-pooh-quotes-get-life/" >Winnie The Pooh Quotes To Get You Through Life!</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/why-perth-should-be-your-next-perthfect-holiday-destination/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/03/06165225/mh_malindo-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/why-perth-should-be-your-next-perthfect-holiday-destination/" >Why Perth should be your next “Perthfect” holiday destination?</a></div></div></div><div class="clear"></div></div></div></li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28663menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28663 gdlr-mega-menu"><a class="sf-with-ul-pre">Buzz Central</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28659" data-column="twelve columns" data-size="1/1"><a href="https://www.flyfm.com.my/buzz-central/">Buzz Central</a><div class="gdlr-mega-section-content"><div class="gdlr-blog-nav-shortcode" ><div class="clear"></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/winners-i-remember/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/05/04175451/mainhighlight_iremember-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/winners-i-remember/" >WINNERS: I REMEMBER</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/aishwarya-rai-gets-2-million-followers-social-media-5-days/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/05/17145509/step0001-45-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/aishwarya-rai-gets-2-million-followers-social-media-5-days/" >Aishwarya Rai Gets Over 2 Million Followers On Social Media In 5 Days!</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/chanel-iman-expecting-first-child/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/05/14144956/chanel-iman-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/chanel-iman-expecting-first-child/" >Chanel Iman Is Expecting Her First Child!</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/henry-golding-went-ellen-show-mentions-malaysia/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/04/24141024/step0001-42-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/henry-golding-went-ellen-show-mentions-malaysia/" >Henry Golding Went On The Ellen Show And Mentions Malaysia More Than Once!</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/kanye-west-writes-philosophy-book-twitter/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/04/19184215/kanyewest-e1487691216417-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/kanye-west-writes-philosophy-book-twitter/" >Kanye West Writes Philosophy Book On Twitter! </a></div></div></div><div class="clear"></div></div></div></li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28666menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28666 gdlr-mega-menu"><a class="sf-with-ul-pre">Music</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28661" data-column="twelve columns" data-size="1/1"><a href="https://www.flyfm.com.my/music/">Music</a><div class="gdlr-mega-section-content"><div class="gdlr-blog-nav-shortcode" ><div class="clear"></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/taylor-swift-drop-new-album/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2017/08/24031519/cover8-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/taylor-swift-drop-new-album/" >Taylor Swift to Drop New Album</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/fifth-harmony-drops-new-single/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2017/06/02122656/cover2-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/fifth-harmony-drops-new-single/" >Fifth Harmony Drops New Single!</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/harry-styles-covers-kanye-west/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2017/05/15113555/harry-styles-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/harry-styles-covers-kanye-west/" >Harry Styles Covers Kanye West</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/liam-payne-is-dropping-a-single/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2017/05/12113706/liamcover-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/liam-payne-is-dropping-a-single/" >Liam Payne Is Dropping A Single</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/music-festival-in-disneyland/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/flyfm-dev/wp-content/uploads/2017/05/12123414/disneycastle-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/music-festival-in-disneyland/" >Music Festival in DISNEYLAND!</a></div></div></div><div class="clear"></div></div></div></li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28664menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28664 gdlr-mega-menu"><a class="sf-with-ul-pre">News</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28660" data-column="twelve columns" data-size="1/1"><a href="https://www.flyfm.com.my/news/">News</a><div class="gdlr-mega-section-content"><div class="gdlr-blog-nav-shortcode" ><div class="clear"></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/daim-announce-details-toll-abolition-next-week/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/05/17183609/0468-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/daim-announce-details-toll-abolition-next-week/" >Daim To Announce Details On Toll Abolition Next Week</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/gst-zero-rated-june-1st/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/05/16184124/GST-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/gst-zero-rated-june-1st/" >GST To Be Zero-Rated From June 1st</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/tun-dr-mahathir-mohamad-sets-record-oldest-current-prime-minister/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/05/14135524/mahathir_mohamad_21103-2-1-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/tun-dr-mahathir-mohamad-sets-record-oldest-current-prime-minister/" >Tun Dr Mahathir Mohamad Sets Record As The Oldest Current Prime Minister!</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/worlds-tropical-polar-bear-inuka-put-sleep-humane-grounds/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/04/25183513/inukafarewell-tnp-1-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/worlds-tropical-polar-bear-inuka-put-sleep-humane-grounds/" >World&#8217;s Only Tropical Polar Bear, Inuka, Put To Sleep On &#8216;Humane Grounds&#8217;.</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/voting-101-newbies-guide-voting/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/04/14213430/vote_FI-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/voting-101-newbies-guide-voting/" >Voting 101: newbies guide to voting</a></div></div></div><div class="clear"></div></div></div></li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28480menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28480 gdlr-mega-menu"><a class="sf-with-ul-pre">More</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28674" data-column="one-fifth column" data-size="1/5"><a href="https://www.flyfm.com.my/fly-tv/" class="sf-with-ul-pre"><i class="fa fa-youtube"></i>Fly TV</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-gs_sim menu-item-object-gs_sim menu-item-28631"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=ZjTD7r0dPm4&amp;enhanceprivacy=1" title="Complete The Lyrics Challenge Part 2" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/ZjTD7r0dPm4/hqdefault.jpg);" title="Complete The Lyrics Challenge Part 2" id="ytc_ZjTD7r0dPm4"></span></a></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCEpTWSFqICafylnJ0tdQpeA" target="_blank" title="Visit our channel in new window/tab">Visit our channel</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28483" data-column="one-fifth column" data-size="1/5"><a class="sf-with-ul-pre">Info</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29207"><a href="https://www.flyfm.com.my/music-jury/"><i class="fa fa-trophy"></i>Music Jury</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29399"><a href="https://www.flyfm.com.my/school-uni/"><i class="fa fa-graduation-cap"></i>School &#038; Uni</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29440"><a href="https://www.flyfm.com.my/winners/"><i class="fa fa-money"></i>Winners</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28632"><a href="https://www.flyfm.com.my/info/frequencies/"><i class="fa fa-signal"></i>Frequencies</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28484"><a href="https://www.flyfm.com.my/fly-fm-app/"><i class="fa fa-download"></i>Fly FM App</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28485"><a href="https://www.flyfm.com.my/info-board/"><i class="fa fa-users"></i>Info Board</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28486"><a href="https://www.flyfm.com.my/join-us/"><i class="fa fa-briefcase"></i>Join Us</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31027"><a href="https://www.flyfm.com.my/flyfmtroopers/"><i class="fa  fa-bullhorn"></i>TraDigital Community</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30784" data-column="two-fifth columns" data-size="2/5"><a href="https://www.flyfm.com.my/digital-comic/">Digital Comic</a><div class="gdlr-mega-section-content"><div class="gdlr-blog-nav-shortcode" ><div class="clear"></div><div class="six columns"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/love-our-earth/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/05/07141059/EP25_mh-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/love-our-earth/" >Love Our Earth</a></div></div></div><div class="six columns"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/flydol-sing-win-contest/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/05/07141057/EP24_mh-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/flydol-sing-win-contest/" >Flydol: Sing It To Win It Contest</a></div></div></div><div class="clear"></div></div></div></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28669" data-column="one-fifth column" data-size="1/5"><a href="https://www.flyfm.com.my/gallery/">Gallery</a><div class="gdlr-mega-section-content"><div class="gdlr-blog-nav-shortcode" ><div class="clear"></div><div class="twelve columns"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/fly2kpayday/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2017/09/05074901/feature-image_2K-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.flyfm.com.my/fly2kpayday/" >#Fly2kPayday</a></div></div></div><div class="clear"></div></div></div></li>
</ul>
</div></li>
</ul><a onclick="window.open('http://laylio.radioactive.sg/mediaprima-flyfm','launcher','width=1050,height=600')" class="a_demo_two" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><font color="#000000"><i class="fa fa-play-circle-o"></i>LISTEN ONLINE</font></a>
<i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://www.flyfm.com.my/">
				<div class="search-text">
			<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
	
	<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="https://www.flyfm.com.my">Home</a> <span class="gdlr-separator">></span> <a href="https://www.flyfm.com.my/category/winners/">Winners</a> <span class="gdlr-separator">></span> <a href="https://www.flyfm.com.my/category/winners/online/">Online</a> <span class="gdlr-separator">></span> <span class="current">WINNERS: WIRED MUSIC WEEK</span></div></div>		
		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">WINNERS: WIRED MUSIC WEEK</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.flyfm.com.my/2018/05/21/">21 May 2018</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="https://www.flyfm.com.my/author/winnerlist2/" title="Posts by winnerlist2" rel="author">winnerlist2</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.flyfm.com.my/winners-wired-music-week/#respond">0 Comment</a></div><div class="clear"></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="https://www.flyfm.com.my/category/winners/online/" rel="tag">Online</a><span class="sep">,</span> <a href="https://www.flyfm.com.my/category/winners/" rel="tag">Winners</a></div><div class="clear"></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper">
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-33038" class="post-33038 post type-post status-publish format-standard has-post-thumbnail hentry category-online category-winners">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/04/13143625/mainhighlight.jpg" data-rel="fancybox" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/04/13143625/mainhighlight.jpg" alt="" width="794" height="593" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><p>Congratulations!</p>
<ol>
<li>NOOR UMMI NAJJIAH BT MOHD SAZALI</li>
<li>AJLAA BINTI ISMAIL</li>
<li>LEVANIA LORAIN CHRISTOPHER</li>
<li>NADIA NOORSYAHFIN BINTI ABD KARIM</li>
<li>SHAIKH ASHMAN DARIQ SHAIKH ABDUL HALIM</li>
<li>NUR ZUHAIRAH BINTI ZULHAKIM</li>
<li>HO WEI GIE</li>
<li>PANG JIA MEI</li>
<li>NORFAELIL BIN ZAINUDDIN</li>
<li>AMIRAH HUSNA BT AHMAD RAZALI</li>
</ol>
<div class="wpusb wpusb-rounded " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F" data-element-title="WINNERS%3A%20WIRED%20MUSIC%20WEEK" data-attr-reference="33038" data-attr-nonce="8805c0d788" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share" > <div class="wpusb-title"> <span>Share this page on:</span> </div><div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Share"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow"> <i class="wpusb-icon-facebook-rounded "></i> </a></div><div class="wpusb-item wpusb-like " data-referrer="like" data-ref-title="Like"><a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Like on Facebook" rel="nofollow"> <i class="wpusb-icon-like-rounded "></i> </a></div><div class="wpusb-item wpusb-messenger " data-referrer="messenger" data-ref-title="Messenger"><a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F&redirect_uri=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F" target="_blank" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F" class="wpusb-button wpusb-btn " title="Send on Facebook Messenger" rel="nofollow"> <i class="wpusb-icon-messenger-rounded "></i> </a></div><div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F&text=Fly FM: WINNERS%3A%20WIRED%20MUSIC%20WEEK&via=flyfm958&hashtags=FlyFM, TodaysHottestMusic" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow"> <i class="wpusb-icon-twitter-rounded "></i> </a></div><div class="wpusb-item wpusb-google-plus " data-referrer="google-plus" data-ref-title="Share"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Google+" rel="nofollow"> <i class="wpusb-icon-google-plus-rounded "></i> </a></div><div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Share"><a href="whatsapp://send?text=WINNERS%3A%20WIRED%20MUSIC%20WEEK%20☛%20https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow"> <i class="wpusb-icon-whatsapp-rounded "></i> </a></div><div class="wpusb-item wpusb-pinterest " data-referrer="pinterest" data-ref-title="Share"><a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F&media=https%3A%2F%2Fs3-ap-southeast-1.amazonaws.com%2Fdev-assets.flyfm.com.my%2Fwp-content%2Fuploads%2F2018%2F04%2F13143625%2Fmainhighlight.jpg&description=WINNERS%3A%20WIRED%20MUSIC%20WEEK" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Pinterest" rel="nofollow"> <i class="wpusb-icon-pinterest-rounded "></i> </a></div><div class="wpusb-item wpusb-skype " data-referrer="skype" data-ref-title="Share"><a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F&text=WINNERS%3A%20WIRED%20MUSIC%20WEEK" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Skype" rel="nofollow"> <i class="wpusb-icon-skype-rounded "></i> </a></div><div class="wpusb-item wpusb-telegram " data-referrer="telegram" data-ref-title="Share"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F&text=WINNERS%3A%20WIRED%20MUSIC%20WEEK" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Telegram" rel="nofollow"> <i class="wpusb-icon-telegram-rounded "></i> </a></div><div class="wpusb-item wpusb-gmail " data-referrer="gmail" data-ref-title="Gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=WINNERS%3A%20WIRED%20MUSIC%20WEEK&body=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F
%0A%0AWINNERS%3A%20WIRED%20MUSIC%20WEEK%0A%0ACongratulations%21%0D%0A%0D%0A%20%09NOOR%20UMMI%20NAJJIAH%20BT%20MOHD%20SAZALI%0D%0A%20%09AJLAA%20BINTI%20ISMAIL%0D%0A%20%09LEVANIA%20LORAIN%20CHRISTOPHER%0D%0A%20%09NADIA%20NOORSYAHFIN%20BINTI%20ABD%20KARIM%0D%0A%20%09SHAIKH%20ASHMAN%20DARIQ%20SHAIKH%20ABDUL%20HALIM%0D%0A%20%09NUR%20ZUHAIRAH%20BINTI%20ZULHAKIM%0D%0A%20%09HO%20WEI%20GIE%0D%0A%20%09PANG%20JIA%20MEI%0D%0A%20%09NORFAELIL%20BIN%20ZAINUDDIN%0D%0A%20%09AMIRAH%20HUSNA%20BT%20AHMAD%20RAZALI%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow"> <i class="wpusb-icon-gmail-rounded "></i> </a></div><div class="wpusb-item wpusb-email " data-referrer="email" data-ref-title="Email"><a href="mailto:?subject=WINNERS%3A%20WIRED%20MUSIC%20WEEK&body=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F
%0A%0AWINNERS%3A%20WIRED%20MUSIC%20WEEK%0A%0ACongratulations%21%0D%0A%0D%0A%20%09NOOR%20UMMI%20NAJJIAH%20BT%20MOHD%20SAZALI%0D%0A%20%09AJLAA%20BINTI%20ISMAIL%0D%0A%20%09LEVANIA%20LORAIN%20CHRISTOPHER%0D%0A%20%09NADIA%20NOORSYAHFIN%20BINTI%20ABD%20KARIM%0D%0A%20%09SHAIKH%20ASHMAN%20DARIQ%20SHAIKH%20ABDUL%20HALIM%0D%0A%20%09NUR%20ZUHAIRAH%20BINTI%20ZULHAKIM%0D%0A%20%09HO%20WEI%20GIE%0D%0A%20%09PANG%20JIA%20MEI%0D%0A%20%09NORFAELIL%20BIN%20ZAINUDDIN%0D%0A%20%09AMIRAH%20HUSNA%20BT%20AHMAD%20RAZALI%0A" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow"> <i class="wpusb-icon-email-rounded "></i> </a></div><div class="wpusb-item wpusb-printer " data-referrer="printer" data-ref-title="Print"><a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.flyfm.com.my%2Fwinners-wired-music-week%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Print via PrintFriendly" rel="nofollow"> <i class="wpusb-icon-printer-rounded "></i> </a></div></div></div>
						
			<div class="gdlr-single-blog-tag">
							</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://www.flyfm.com.my/winners-i-remember/" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Previous Post</span><div class="single-nav-title">WINNERS: I REMEMBER</div></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
							
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >About Post Author</div>
							<div class="post-author-avartar"><img alt='' src='https://secure.gravatar.com/avatar/039cf675c249bda3bc1c8677e500289e?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/039cf675c249bda3bc1c8677e500289e?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div>
							<div class="post-author-content">
							<div class="post-author"><a href="https://www.flyfm.com.my/author/winnerlist2/" title="Posts by winnerlist2" rel="author">winnerlist2</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/winners-wired-music-week/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.flyfm.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="comment-form-head"><input id="author" name="author" type="text" value="" data-default="Name*" size="30" aria-required='true' />
<input id="email" name="email" type="text" value="" data-default="Email*" size="30" aria-required='true' />
<input id="url" name="url" type="text" value="" data-default="Website" size="30" /><div class="clear"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="deaf588282" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="mks_social_widget-7" class="widget mks_social_widget gdlr-item gdlr-widget">		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://fb.flyfm.com.my/" title="Facebook" class="facebook_ico soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 30px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.flyfm.com.my/" title="Twitter" class="twitter_ico soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 30px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://instagram.flyfm.com.my/" title="Instagram" class="instagram_ico soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 30px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://youtube.flyfm.com.my/" title="Youtube" class="youtube_ico soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 30px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://pinterest.flyfm.com.my/" title="Pinterest" class="pinterest_ico soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 30px;"><span>pinterest</span></a></li>
		  			  		<li><a href="https://googleplus.flyfm.com.my/" title="Google Plus" class="google-plus_ico soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 30px;"><span>google-plus</span></a></li>
		  			  </ul>
		

		</div><div id="text-55" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><!-- /1009103/fly_mrec --></p>
<div id="div-gpt-ad-1484704826828-3" style="height: 250px; width: 300px;"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1484704826828-3");});</script></div>
</div>
		</div><div id="text-56" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><!-- /1009103/fly_mrec_b --></p>
<div id="div-gpt-ad-1484704826828-4" style="height: 250px; width: 300px;"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1484704826828-4");});</script></div>
</div>
		</div><div id="text-57" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><!-- /1009103/fly_mrec_c --></p>
<div id="div-gpt-ad-1484704826828-5" style="height: 250px; width: 300px;"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1484704826828-5");});</script></div>
</div>
		</div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>		
<style>
.gdlr-standard-style .gdlr-blog-thumbnail {display:none;}
</style>	

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="gdlr-recent-post-widget-10" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Recent Post</h3><div class="clear"></div><div class="gdlr-recent-post-widget-item gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/winners-i-remember/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/05/04175451/mainhighlight_iremember-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.flyfm.com.my/winners-i-remember/" >WINNERS: I REMEMBER</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/flyshareit/buzz-central/movies/"  >Movies</a> <a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/winners/"  >Winners</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.flyfm.com.my/winners-i-remember/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.flyfm.com.my/2018/05/21/">21 May 2018</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/daim-announce-details-toll-abolition-next-week/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/05/17183609/0468-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.flyfm.com.my/daim-announce-details-toll-abolition-next-week/" >Daim To Announce Details On Toll Abolition Next Week</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/flyshareit/"  >#FlyShareIt</a> <a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/flyshareit/news/"  >News</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.flyfm.com.my/daim-announce-details-toll-abolition-next-week/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.flyfm.com.my/2018/05/17/">17 May 2018</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.flyfm.com.my/aishwarya-rai-gets-2-million-followers-social-media-5-days/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2018/05/17145509/step0001-45-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.flyfm.com.my/aishwarya-rai-gets-2-million-followers-social-media-5-days/" >Aishwarya Rai Gets Over 2 Million Followers On Social Media In 5 Days!</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/flyshareit/"  >#FlyShareIt</a> <a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/flyshareit/buzz-central/"  >Buzz Central</a> <a class="recent-post-widget-category" href="https://www.flyfm.com.my/category/flyshareit/buzz-central/celebrity/"  >Celebrity</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.flyfm.com.my/aishwarya-rai-gets-2-million-followers-social-media-5-days/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.flyfm.com.my/2018/05/17/">17 May 2018</a></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="gdlr-twitter-widget-2" class="widget widget_gdlr-twitter-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Twitter</h3><div class="clear"></div><ul class="gdlr-twitter-widget"><li><div class="gdlr-twitter" ><span class="gdlr-twitter-text">LOL! How many times did this happen?? <a target="_new" href="http://twitter.com/search?q=growingupwithsiblings">#growingupwithsiblings</a> <a target="_new" href="http://twitter.com/search?q=FlyMemes">#FlyMemes</a> <a target="_blank" href="https://t.co/kwzCijuWRZ">https://t.co/kwzCijuWRZ</a></span><a class="gdlr-twitter-time" href="http://twitter.com/flyfm958/statuses/998587870129483776" target="_blank" > 2 hours ago</a></div></li><li><div class="gdlr-twitter" ><span class="gdlr-twitter-text">How many of these songs can you complete?? <a href="http://www.twitter.com/keanuazmann">@keanuazmann</a> finds out! <a target="_new" href="http://twitter.com/search?q=FlyXtra">#FlyXtra</a>

FULL ð¥: <a target="_blank" href="https://t.co/5SRxocNU7G">https://t.co/5SRxocNU7G</a> <a target="_blank" href="https://t.co/ivIYwbMqW7">https://t.co/ivIYwbMqW7</a></span><a class="gdlr-twitter-time" href="http://twitter.com/flyfm958/statuses/998558209882247168" target="_blank" > 4 hours ago</a></div></li><li><div class="gdlr-twitter" ><span class="gdlr-twitter-text">TOMORROW at 8AM, The Ming Thing will be joining <a target="_new" href="http://twitter.com/search?q=HafizGuibo">#HafizGuibo</a> to tell us all about I, Remember! TUNE IN to catch allâ¦ <a target="_blank" href="https://t.co/YgphGFvN63">https://t.co/YgphGFvN63</a></span><a class="gdlr-twitter-time" href="http://twitter.com/flyfm958/statuses/998550549531279361" target="_blank" > 5 hours ago</a></div></li></ul></div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="text-14" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><img style="width: 150px; margin-top: 5px;" src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.flyfm.com.my/wp-content/uploads/2017/08/17012200/logo_flyfm_footer_outline.png" alt="" /></p>
<p><a href="https://fb.flyfm.com.my/" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-facebook" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="https://twitter.flyfm.com.my/" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-twitter" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="https://instagram.flyfm.com.my/" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-instagram" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="https://youtube.flyfm.com.my/" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-youtube" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="https://pinterest.flyfm.com.my/" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-pinterest" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="https://googleplus.flyfm.com.my/" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-google-plus" style="color: #dddddd; font-size: 20px; " ></i></a></p>
<p>Media Prima Radio Networks, PH, North Wing, Sri Pentas, Persiaran Bandar Utama, 47800 Petaling Jaya, Selangor Darul Ehsan, Malaysia.<br />
<i class="gdlr-icon fa fa-clock-o" style="color: #dddddd; font-size: 16px; " ></i> Weekdays, 9AM &#8211; 6PM<br />
<i class="gdlr-icon fa fa-whatsapp" style="color: #dddddd; font-size: 16px; " ></i> +6017 295 1144<br />
<i class="gdlr-icon fa fa-phone-square" style="color: #dddddd; font-size: 16px; " ></i> +603 7724 1144 (Studio)<br />
<i class="gdlr-icon fa fa-phone-square" style="color: #dddddd; font-size: 16px; " ></i> +603 7710 5022 (Office)<br />
<i class="gdlr-icon fa fa-fax" style="color: #dddddd; font-size: 16px; " ></i> +603 7710 7098 (Fax)</p>
<p><a href="https://www.flyfm.com.my/advertise-with-us/">Advertise with Us</a><br />
<a href="https://www.flyfm.com.my/terms-and-conditions/">Terms and Conditions</a><br />
<a href="https://www.flyfm.com.my/personal-data-protection-notice/" target="_blank" rel="noopener">Personal Data Protection Act</a></p>
</div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					Powered By Fly FM				</div>
				<div class="copyright-right">
					Copyright 2017  All Right Reserved				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type="text/javascript"></script><link rel='stylesheet' id='wpusb-style-css'  href='https://www.flyfm.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1519717719' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cf7msm_posted_data = {"cf7msm_prev_urls":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/contact-form-7-multi-step-module/resources/cf7msm.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.flyfm.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.flyfm.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/themes/urbanmag-v1-04/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"https:\/\/www.flyfm.com.my\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.flyfm.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":33038,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flyfm.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.16'></script>
<script type="text/javascript">
document.addEventListener( 'wpcf7mailsent', function( event ) {
    }, false );
</script>
</body>
</html>